1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Пробил провод или нет?

Тема в разделе "Другие вопросы по электрике", создана пользователем nikolai_77, 10.05.13.

  1. nikolai_77
    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15

    nikolai_77

    Живу здесь

    nikolai_77

    Живу здесь

    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15
    Адрес:
    Новосибирск
    Пробил провод или нет?
    Монтировал к потолку прямые подвесы для подвесного потолка и рядом с люстрой получилась непонятка. Вобщем прибил я подвес рядом с люстрой и при монтаже люстры задев один из проводов и прибитый подвес ударило током хотя выключатель люстры был выключен и задев оба контакта ведущих к люстре ни какого напряжения небыло и люстра сейчас работает нормально (включается и выключается). В чём же дело?
     
    nikolai_77 , 10.05.13
    #1 + Цитировать
  2. Weis
    Регистрация:
    14.06.10
    Сообщения:
    4.150
    Благодарности:
    2.477

    Weis

    Живу здесь

    Weis

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    4.150
    Благодарности:
    2.477
    Адрес:
    Санкт-Петербург
    Возможно выключатель люстры разрывает ноль (правильно - фазу). Проверьте индикатором.
    Тогда при выключенной люстре вы не обнаружите напряжения между контактами люстры и получите удар током если при тех же условиях коснетесь рукой оголенной проводки люстры и например батареи отопления или заземления (оно не приведено на корпус люстры отдельным проводом?) .
     
    Weis , 10.05.13
    #2 + Цитировать
  3. nikolai_77
    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15

    nikolai_77

    Живу здесь

    nikolai_77

    Живу здесь

    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15
    Адрес:
    Новосибирск
    Проверял индикаторной отвёрткой. На выключателе и люстре отвёртка не горит, на подвесе тоже.
     
    nikolai_77 , 10.05.13
    #3 + Цитировать
  4. Weis
    Регистрация:
    14.06.10
    Сообщения:
    4.150
    Благодарности:
    2.477

    Weis

    Живу здесь

    Weis

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    4.150
    Благодарности:
    2.477
    Адрес:
    Санкт-Петербург
    Интересно.
    Похоже что при монтаже прямых подвесов для подвесного потолка где-то все же задели провод под напряжением (фаза оказалась на подвесе), ну а потом попали между нулевым проводом люстры и фазой на подвесе.
    Сейчас (при проверке индикатором) во вводном щитке включены все автоматы?
     
    Weis , 10.05.13
    #4 + Цитировать
  5. nikolai_77
    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15

    nikolai_77

    Живу здесь

    nikolai_77

    Живу здесь

    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15
    Адрес:
    Новосибирск
    Блин я запутался с этой индикаторной отвёрткой. Решил проверить ещё раз люстру прикоснулся к проводу отвёртка загарелась через пять минут опять прикоснулся отвёртка не горит. Я чёто не так делаю или электричество надомной прикалывается:)
     
    nikolai_77 , 10.05.13
    #5 + Цитировать
  6. Weis
    Регистрация:
    14.06.10
    Сообщения:
    4.150
    Благодарности:
    2.477

    Weis

    Живу здесь

    Weis

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    4.150
    Благодарности:
    2.477
    Адрес:
    Санкт-Петербург
    Отвертка какая, "старорежимная" с неонкой (лучший вариант) или новомодная со светодиодом (в зависимости от изготовления может показывать что угодно, вплоть до влияния лунного света на рост телеграфных столбов)?
     
    Weis , 10.05.13
    #6 + Цитировать
  7. nikolai_77
    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15

    nikolai_77

    Живу здесь

    nikolai_77

    Живу здесь

    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15
    Адрес:
    Новосибирск
    Да в том то и дело что "старорежимная" с неонкой, за 20 руб.
     
    nikolai_77 , 10.05.13
    #7 + Цитировать
  8. nikolai_77
    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15

    nikolai_77

    Живу здесь

    nikolai_77

    Живу здесь

    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15
    Адрес:
    Новосибирск
    А как ещё можно узнать фазу?
     
    nikolai_77 , 10.05.13
    #8 + Цитировать
  9. Weis
    Регистрация:
    14.06.10
    Сообщения:
    4.150
    Благодарности:
    2.477

    Weis

    Живу здесь

    Weis

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    4.150
    Благодарности:
    2.477
    Адрес:
    Санкт-Петербург
    Однако:faq:
    На всякий случай не мешало бы проверить отвертку, а именно контакт пружинки с "пятаком" (тем, которого надо касаться пальцем при измерении), контакт пружинки с неонкой и пайку токоограничительного сопротивления.
    Попробуйте несколько раз воткнуть отвертку в розетку (на фазу). Если хотя бы один раз она не покажет наличие фазы, то отвертку надо заменить (или отремонтировать).
    Вы при проверке на фазу касаетесь пальцем контакта на корпусе индикатора ("пятак" сверху или металлическая "прищепка" как на авторучках)?
     
    Weis , 10.05.13
    #9 + Цитировать
  10. vlads7
    Регистрация:
    05.06.10
    Сообщения:
    117
    Благодарности:
    83

    vlads7

    Живу здесь

    vlads7

    Живу здесь

    Регистрация:
    05.06.10
    Сообщения:
    117
    Благодарности:
    83
    Адрес:
    Новосибирск
    Может выключатель был включен?...
     
    vlads7 , 10.05.13
    #10 + Цитировать
  11. nikolai_77
    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15

    nikolai_77

    Живу здесь

    nikolai_77

    Живу здесь

    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15
    Адрес:
    Новосибирск
    Отвёртку на розетке сразу проверял, фазу показывает уверенно без збоев. При проверке конечно же пальцем косаюсь винта на отвёртке (хотя первые замеры этого не делал, из-за этого и не правильные показания). Винт на отвёртке закручен надёжно всё контактирует. Ещё раз проверил люстру, если люстра отключена то фазу показывает уверенно без збоев если включить люстру то фазу не показывает. На подвесе фазу не показывает хоть включена люстра хоть выключена.
     
    nikolai_77 , 10.05.13
    #11 + Цитировать
  12. Weis
    Регистрация:
    14.06.10
    Сообщения:
    4.150
    Благодарности:
    2.477

    Weis

    Живу здесь

    Weis

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    4.150
    Благодарности:
    2.477
    Адрес:
    Санкт-Петербург
    1. Где показывает фазу когда люстра отключена? На проводе, идущем от выключателя к люстре? Если да, то это говорит о неверном подключении выключателя, он "рвет" ноль, а должен фазу. Это опасно, при выключенном выключателе ни на одном контакте люстры индикатор не должен показывать напряжение.
    С этим обязательно надо разобраться.
    2. Это правильно.

    Для проверки я бы взял обычный патрон с лампой на 220 В и коснулся одним проводом от него к подвесу, вторым поочередно к проводам на входе люстры. Сделал бы это два раза, первый при выключенной люстре, второй при включенной. Если подвес не заземлен, то в обоих случаях свечения лампы быть не должно, если заземлен, то лампа будет светить при включенной люстре и контакте с фазным проводом (при условии что выключатель "рвет" фазу, если нет, то светить будет независимо от положения выключателя люстры).
    Такая проверка имеет смысл после того, как будет установлено правильно ли расключен выключатель.
     
    Weis , 10.05.13
    #12 + Цитировать
  13. nikolai_77
    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15

    nikolai_77

    Живу здесь

    nikolai_77

    Живу здесь

    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15
    Адрес:
    Новосибирск
    А как понять какой провод идёд к люстре а какой к выключателю. К люстре подсоединены два провода и наних не обозначено ни чего. Когда люстра отключена фазу показывает провод расположенный около люстры.
     
    nikolai_77 , 10.05.13
    #13 + Цитировать
  14. Weis
    Регистрация:
    14.06.10
    Сообщения:
    4.150
    Благодарности:
    2.477

    Weis

    Живу здесь

    Weis

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    4.150
    Благодарности:
    2.477
    Адрес:
    Санкт-Петербург
    1. Они оба идут к люстре, а вот через выключатель у вас идет тот самый провод, при прикосновении к которому светится индикатор.
    2. Обычное дело. :)
    3. Ага, вот он, косяк. :super:
    Таким образом выходит что при монтаже выключатель вам воткнули неверно. Он должен "рвать" другой (второй идущий к люстре) провод.
    Интересно, а во вводном щитке у вас такой же бардак? Может оттуда ноги растут? Я о том, что при расключении щитка фазу и ноль перепутали местами?
    Надо бы проверить.
    Можете проверить индикатором наличие свечения на нулевой шине в щитке при отключении всех автоматов защиты?
     
    Weis , 10.05.13
    #14 + Цитировать
  15. nikolai_77
    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15

    nikolai_77

    Живу здесь

    nikolai_77

    Живу здесь

    Регистрация:
    07.04.09
    Сообщения:
    341
    Благодарности:
    15
    Адрес:
    Новосибирск
    Проделал эксперимент с лампочкой. При выключенном выключателе косаясь одним проводом до подвеса а другим одного из проводов люстры загорается люстра а если косатся другого провода люстры загорается только лампочка и так же при включённом выключателе.
    В щиток где автоматы доступ имеет только электрик, я могу лишь щёлкать автоматами.
    На выключателе проверил отверткой, один провод показывает фазу второй нет.
     
    nikolai_77 , 11.05.13
    #15 + Цитировать

Смотрите также: