1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Поставил обратный осмос с помпой - не выключается, где копать?

Тема в разделе "Бытовые фильтры питьевой воды", создана пользователем Игорьлист, 03.05.13.

  1. Игорьлист
    Регистрация:
    25.02.13
    Сообщения:
    14
    Благодарности:
    0

    Игорьлист

    Участник

    Игорьлист

    Участник

    Регистрация:
    25.02.13
    Сообщения:
    14
    Благодарности:
    0
    Адрес:
    Киев
    Поставил обратный осмос с помпой - не выключается, где копать?
    Всем привет. Установил Фильтр Обратного Осмоса "Absolute MO 5-50 P". Давление в моей системе от 1.5 до 3.5 атмосфер, потому брал с помпой. Все установил, подключил, бак на 12 литров. В инструкции написано, что набираться емкость должна час-полтора. У меня она не выключалась часа 3-4. Идет постоянный слив воды. Я засек - примерно литр в минуту уходит в канализацию. :(

    Неужели эти осмосы так много воды едят? Почему может не выключаться система? Помпа постоянно работает и выключается только, если гидроаккумулятор перекрыть...

    Когда открываешь кран сначала идет черная вода - может кран сам ржавеет? Это пройдет?
    Затем набираю воду пропущенную уже через фильры - на вкус такая же жесткая, взял электроактиватор, судя по осадку - водичка чистая, солей раз в 10 меньше.

    Т. е. проблема получается в расходе воды и в том, почему она может не выключаться? Может кто-то что-то посоветовать? У меня колодец, боюсь выкачает все и буду сидеть без воды, так как дебет маленький.

    Сколько должен быть расход воды в канализацию к чистой воде? Как быстро у кого 10-12 литров набирается?
     
    Игорьлист , 03.05.13
    #1 + Цитировать
  2. NikelBack
    Регистрация:
    30.01.13
    Сообщения:
    1.821
    Благодарности:
    2.986

    NikelBack

    живу здесь и.... не здесь

    NikelBack

    живу здесь и.... не здесь

    Регистрация:
    30.01.13
    Сообщения:
    1.821
    Благодарности:
    2.986
    Адрес:
    Москва
    Если уверены что все смонтировали правильно, обращайтесь по гарантии. Глючит управляющая автоматика помпы. Самый безумный вариант, на сборке забыли поставить обратный клапан.
     
    NikelBack , 04.05.13
    #2 + Цитировать
  3. NikelBack
    Регистрация:
    30.01.13
    Сообщения:
    1.821
    Благодарности:
    2.986

    NikelBack

    живу здесь и.... не здесь

    NikelBack

    живу здесь и.... не здесь

    Регистрация:
    30.01.13
    Сообщения:
    1.821
    Благодарности:
    2.986
    Адрес:
    Москва
    Сорри, посты могут быть корявыми, пишу с наладонника. Черная вода из крана, выходит взвесь из
    постугольного картриджа, обычно промывается при первом сливе бака. Если идет постоянно, пишите телегу по гарантии.
     
    NikelBack , 04.05.13
    #3 + Цитировать
  4. Takc
    Регистрация:
    06.10.09
    Сообщения:
    1.329
    Благодарности:
    426

    Takc

    Живу здесь

    Takc

    Живу здесь

    Регистрация:
    06.10.09
    Сообщения:
    1.329
    Благодарности:
    426
    Адрес:
    Москва
    Как всегда - инструкцию читаем тогда, когда уже всё сломали. :)
    Промыть надо было картриджи. И дождаться, пока наберётся полный гидробак и слить его полностью. Если при перекрывании крана гидробака слив прекращается, значит отсечной клапан срабатывает. Надо было просто подождать, пока гидробак наберётся полностью.
     
    Takc , 04.05.13
    #4 + Цитировать
  5. Игорьлист
    Регистрация:
    25.02.13
    Сообщения:
    14
    Благодарности:
    0

    Игорьлист

    Участник

    Игорьлист

    Участник

    Регистрация:
    25.02.13
    Сообщения:
    14
    Благодарности:
    0
    Адрес:
    Киев
    Ждал я пока бак наберется полностью, но ощущение такое, что он наполнился, но система продолжает работать.(говорю потому что наполнил целое ведро из него, а это значит что бак был полон) Я сливал воду из бака 2 раза. Все равно первая кружка идет темноватой воды. Потом идет чистая. Не пойму почему сначала темная. Как только я перекрываю бак краником все успокаивается, система останавливается. Но сама - нет. Может ли быть что помпа работает недостаточно сильно и не хватает давления для накачки бака? Или может есть еще другие причины. :(
     
    Игорьлист , 04.05.13
    #5 + Цитировать
  6. Takc
    Регистрация:
    06.10.09
    Сообщения:
    1.329
    Благодарности:
    426

    Takc

    Живу здесь

    Takc

    Живу здесь

    Регистрация:
    06.10.09
    Сообщения:
    1.329
    Благодарности:
    426
    Адрес:
    Москва
    Значит автоматика помпы барахлит. А первая кружка черной воды - непонятно. Надо получше промыть угольный постфильтр - 5 ступень. Там на нём должна быть стрелочка нарисована - направление потока воды. Проверьте - правильно ли установлен.
     
    Takc , 04.05.13
    #6 + Цитировать
  7. Andre.voda
    Регистрация:
    17.12.08
    Сообщения:
    3.121
    Благодарности:
    775

    Andre.voda

    Water systems designer

    Andre.voda

    Заблокирован

    Water systems designer

    Регистрация:
    17.12.08
    Сообщения:
    3.121
    Благодарности:
    775
    Адрес:
    Москва
    Если это происходит, когда даже очень медленно закрываете бак краником, значит бак ещё не до конца наполнился. Наберитесь терпения.
     
    Andre.voda , 04.05.13
    #7 + Цитировать
  8. Игорьлист
    Регистрация:
    25.02.13
    Сообщения:
    14
    Благодарности:
    0

    Игорьлист

    Участник

    Игорьлист

    Участник

    Регистрация:
    25.02.13
    Сообщения:
    14
    Благодарности:
    0
    Адрес:
    Киев
    Поток подключен правильно вроде бы, чернота уменьшается, видимо все же что-то довыходит. Как я выкрутился сейчас - спасибо Andre. voda, я повернул на баке гидроаккумуляторе краник очень медленно посередине и нашел положение, в котором вода в кране течет, и помпа отключается. Поток в кране стал чуть меньше, зато все работает? Можно ли так это оставить или лучше звонить в сервис?

    На входе из 1/2' трубы идет Т подобный кран. В инструкции написано, что скорость подачи воды этим краном нужно выставить на уровне 1.2 литра / 10 минут. Что тут может иметься ввиду? 1.2 лита замерять на сливе или то, что идет на бачек? Может потому и расход воды такой в слив большой, что кран не отрегулирован?(10 литров в 10 минут)

    Сколько у кого литров уходит в канализацию на каждый литр очищенной воды в баке?
     
    Игорьлист , 05.05.13
    #8 + Цитировать
  9. Andre.voda
    Регистрация:
    17.12.08
    Сообщения:
    3.121
    Благодарности:
    775

    Andre.voda

    Water systems designer

    Andre.voda

    Заблокирован

    Water systems designer

    Регистрация:
    17.12.08
    Сообщения:
    3.121
    Благодарности:
    775
    Адрес:
    Москва
    Я советовал поворачивать краник медленно, чтобы исключить гидроудар, и набраться терпения, но я не предлагал оставить краник в полуоткрытом положении. Вы всё же дождитесь, когда клапан перекроется при открытом бачке.
    Это зависит от модели фильтра и применяемого ограничителя потока на дренаж. как правили это соотношение пермеат: концентрат может быть от 1: 3 до 1: 10
    Никаких регулировок потока такие фильтры как на фото по ссылке, не предусматривают. Неясно, что имели ввиду писатели инструкции.
     
    Andre.voda , 05.05.13
    #9 + Цитировать
  10. Игорьлист
    Регистрация:
    25.02.13
    Сообщения:
    14
    Благодарности:
    0

    Игорьлист

    Участник

    Игорьлист

    Участник

    Регистрация:
    25.02.13
    Сообщения:
    14
    Благодарности:
    0
    Адрес:
    Киев
    Официальная инструкция на украинском языке.
    Написано следующее:

    Пункт 8: После вытеснения из фильтра воздуха установите краном подачи воды скорость фильтрации на уровне 1.2 литра на 10 минут. Может смысл установить такую подачу чтобы помпа как раз таки выключалась... вроде написано черным по белому, а поди догадайся. :(

    P. S. я этот кран прикрыл в тот момент когда помпа выключилась при открытом кране расширительного бачка. Буду наблюдать...
     

    Вложения:

    • DSC_1254.jpg
    Игорьлист , 05.05.13
    #10 + Цитировать
  11. NikelBack
    Регистрация:
    30.01.13
    Сообщения:
    1.821
    Благодарности:
    2.986

    NikelBack

    живу здесь и.... не здесь

    NikelBack

    живу здесь и.... не здесь

    Регистрация:
    30.01.13
    Сообщения:
    1.821
    Благодарности:
    2.986
    Адрес:
    Москва
    Учитывая что речь о системе ОО, в пункте №8 написан полный бред. Или я чего то не понимаю, может быть в Украине какие то особенные ОО. Скорость фильтрации определяется давлением в стояке. Так как у Вас помпа, данный вопрос вообще не актуален. Соотношение фильтрованной воды к сбросу в Вашем случае примерно 1/2,5-3. Общий объем бака 12 литров. Рабочий объем примерно 8-9 литров, вот и считайте. На 8-9 литров чистой воды примерно 24-27 в дренаж. Скорость наполнения бака примерно 2 часа. Из постугольного картриджа чернота выходит при первом сливе бака! Если в последствии, первая вода с взвесью, скорее всего пробило оболочку картриджной засыпки, это гарантийный случай.
     
    NikelBack , 05.05.13
    #11 + Цитировать
  12. Килби
    Регистрация:
    02.09.08
    Сообщения:
    4.054
    Благодарности:
    1.462

    Килби

    Модератор

    Килби

    Модератор

    Регистрация:
    02.09.08
    Сообщения:
    4.054
    Благодарности:
    1.462
    Адрес:
    Москва
    Вам надо делать регулировку 3/8" краном входной воды. Этот расход (1 л/мин) оптимален для помпы. Ещё надо проверить давление воздуха на пустом (без воды) накопителе.
     
    Килби , 05.05.13
    #12 + Цитировать
  13. Игорьлист
    Регистрация:
    25.02.13
    Сообщения:
    14
    Благодарности:
    0

    Игорьлист

    Участник

    Игорьлист

    Участник

    Регистрация:
    25.02.13
    Сообщения:
    14
    Благодарности:
    0
    Адрес:
    Киев
    Бак сливал 2 раза. Вроде темная вода на старте пропала, возможно вымывался как то хитро, еще пару дней понаблюдаю. Если система работала 3 часа, за 3 часа в дренаж ушло 180 литров воды. При этом бак был полон, но осмос не вырубался. Сейчас открыты краны и подачи и на баке, система молчит, хотя я 2 литра воды уже вылил. Не понимаю совсем этих фокусов. Голова кругом. Думал все таки это автоматика... Или у меня система непойми где глючит. :/


    Давление пустого бака проверял, когда 1й раз сливал систему. 0.2 атмосферы давление в нем. Это нормально? Где-то читал что около того должно быть.

     
    Игорьлист , 05.05.13
    #13 + Цитировать
  14. Игорьлист
    Регистрация:
    25.02.13
    Сообщения:
    14
    Благодарности:
    0

    Игорьлист

    Участник

    Игорьлист

    Участник

    Регистрация:
    25.02.13
    Сообщения:
    14
    Благодарности:
    0
    Адрес:
    Киев
    P. S. Инструкция к осмосу кстати универсальная, в ней ни слова о помпе нету. Помпа - это как бы фича для системы получается, о ней ни слова не написано. :/
     
    Игорьлист , 05.05.13
    #14 + Цитировать
  15. NikelBack
    Регистрация:
    30.01.13
    Сообщения:
    1.821
    Благодарности:
    2.986

    NikelBack

    живу здесь и.... не здесь

    NikelBack

    живу здесь и.... не здесь

    Регистрация:
    30.01.13
    Сообщения:
    1.821
    Благодарности:
    2.986
    Адрес:
    Москва
    Давление в пустом баке примерно 0,4-0,5 Атм. Данное требование распостраняется на ОО любого производителя (их не так уж и много).
    Прикольный у Вас производитель, загадочный весь.
    Если не затруднит, паспорт отснимите постранично, очень любопытно почитать. Сказку на ночь. :aga:
    Странно, должно было включиться, но, судя по симптомам, глючат реле высокого и низкого давления. Если помпа производства того же что и фильтр попробуйте задать "глупые" вопросы.
    С чего Вы взяли? :faq: Даже если вся вода, поступающая в фильтр, по какой то необъяснимой причине пошла в дренаж (что в принципе нереально), её ограничит контроллер дренажа с пропускной способностью 300 мл в минуту. Получается 54 литра, ну на крайняк 60. Если больше, выбрасывайте его на три известных буквы, и берите более адекватного производителя.
     
    NikelBack , 06.05.13
    #15 + Цитировать

Смотрите также