1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 1

ПОМОГИТЕ, дайте совет

Тема в разделе "Скважинные, погружные насосы", создана пользователем juryborodin, 17.03.13.

  1. juryborodin
    Регистрация:
    17.06.10
    Сообщения:
    7
    Благодарности:
    4

    juryborodin

    Участник

    juryborodin

    Участник

    Регистрация:
    17.06.10
    Сообщения:
    7
    Благодарности:
    4
    Адрес:
    Мурманская обл.
    ПОМОГИТЕ, дайте совет
    Целый день монтировал систему и ...не работает!
    Скважина - 16 метров (дебет реальный - SQ 2-55 работал 5 суток не выключаясь, промывалась)
    Насос grundfos SQ 2-55
    Реле Фирмы Tival Sensors. Pressure Control FF 4 (c завода установлено Верхнее 3, низ 1)
    Гидроаккумулятор Reflex. Refix DE 80

    Включил, накчалось за пару секунд и вырубился. открыл кран струйка еле еле.
    Давление до единицы с этой струйкой медленно спадает и ...
    опять скачек за секунду до давления на манометре 3 и опять отрубается и медленно падает тоненькой струйкой. А ВОДЫ ТО НЕТ !
    ПОМОГИТЕ люди добрые, в чём косяк ?

    НА улице мороз 32 в туалет не сходить семье...
     
    juryborodin , 17.03.13
    #1 + Цитировать
  2. servisnik
    Регистрация:
    04.04.11
    Сообщения:
    1.014
    Благодарности:
    211

    servisnik

    Живу здесь

    servisnik

    Живу здесь

    Регистрация:
    04.04.11
    Сообщения:
    1.014
    Благодарности:
    211
    Адрес:
    Архангельск
    Трубы из какого материала после реле?
    Давление воздуха в ГА?
    Нужно больше информации.
     
    servisnik , 18.03.13
    #2 + Цитировать
  3. juryborodin
    Регистрация:
    17.06.10
    Сообщения:
    7
    Благодарности:
    4

    juryborodin

    Участник

    juryborodin

    Участник

    Регистрация:
    17.06.10
    Сообщения:
    7
    Благодарности:
    4
    Адрес:
    Мурманская обл.
    Трубы пвх 32 вся система.
    Давление завтра померю, а какое должно показывать. Я так понимаю нужен автомобильный манометр, через ниппель померить.
    Ещё вопросы задайте, пожалуйста.
     
    juryborodin , 18.03.13
    #3 + Цитировать
  4. servisnik
    Регистрация:
    04.04.11
    Сообщения:
    1.014
    Благодарности:
    211

    servisnik

    Живу здесь

    servisnik

    Живу здесь

    Регистрация:
    04.04.11
    Сообщения:
    1.014
    Благодарности:
    211
    Адрес:
    Архангельск
    Пока две причины только высвечиваются.
    1. Большое давление воздуха в ГА.
    2. Трубы ПВХ. Паяльник не передержал случайно при монтаже?
     
    servisnik , 18.03.13
    #4 + Цитировать
  5. ufzyf
    Регистрация:
    01.06.11
    Сообщения:
    1.287
    Благодарности:
    3.964

    ufzyf

    Живу здесь

    ufzyf

    Живу здесь

    Регистрация:
    01.06.11
    Сообщения:
    1.287
    Благодарности:
    3.964
    Адрес:
    Горячий Ключ
    Ошибка, посмотрел насос, отсоедините все после насоса и посмотрите как качает прямо на выходе.
     
    ufzyf , 18.03.13
    #5 + Цитировать
  6. juryborodin
    Регистрация:
    17.06.10
    Сообщения:
    7
    Благодарности:
    4

    juryborodin

    Участник

    juryborodin

    Участник

    Регистрация:
    17.06.10
    Сообщения:
    7
    Благодарности:
    4
    Адрес:
    Мурманская обл.
    Система работала, из колодца качала воду. Качество воды не устраивало. Поздней осенью бурнули скважину, тогда и прокачал. Пока поставляли оборудование, зима рано нынче наступила, отложил до весны. Но видать греющий кабель крякнул на днях, 4 года работал, ENSTO для внутренней прокладки 9 Вт на метр.
    Вот и перемёрзла вода. За два дня сработал оборудование с трубой с подогревом и врезал в туже систему только в доме. А вот гидробак не знаю работал или нет, т. к. в колодце стоит насосная станция с гидроаккумулятором. Всё таки какое давление должно быть в ГА?
     
    juryborodin , 18.03.13
    #6 + Цитировать
  7. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.196

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.196
    Адрес:
    Орел
    Или фото, или описание с порядком монтажа. Все повторяется в сотый раз - если Вы видите свой монтаж, то мы даже не догадываемся что там у Вас.
    Фильтры есть? Заводская упаковка снята?
    Проверяли на одном кране или на разных. А то помимо причин указанных servisnik, могло что-то и в кран приплыть.
    Давление воздуха в ГА на 10% ниже давления включения насоса. В пустом ГА, то бишь без воды.
    Вилка в 2 атм (1-3) слишком велика, лучше уменьшить до 1 атм (вкл-2, выкл-3).
     
    Protasevich , 18.03.13
    #7 + Цитировать
  8. juryborodin
    Регистрация:
    17.06.10
    Сообщения:
    7
    Благодарности:
    4

    juryborodin

    Участник

    juryborodin

    Участник

    Регистрация:
    17.06.10
    Сообщения:
    7
    Благодарности:
    4
    Адрес:
    Мурманская обл.
    Фильтров нет, три крана и унитаз, везде один эффект.
    Значит если 2и 3, то в ГА 1.8 ? Правильно?
    Порядок установки:
    1. Насос
    2. труба для водоснабжения чёрная на 32 - 40метров в оболочке энергофлекс два греющих кабеля + кабель эл. питания насоса, и всё это в гофрированой трубе на110 для кабельных канализаций.
    3. переход с 1" на 3\4, шар. кран 3\4, гребёнка на 4 соска по 1\2"
    4. из гребёнки: переход с1\2 на 3\8 на реле регулятор.
    заглушка 1\2
    манометр на 1\2"
    заглушка1\2
    5. врезка в систему посредством тройника
    дальше труба в систему в ней через 1 метр через тройник ГА.
    вот собственно и всё.
     
    juryborodin , 18.03.13
    #8 + Цитировать
  9. ufzyf
    Регистрация:
    01.06.11
    Сообщения:
    1.287
    Благодарности:
    3.964

    ufzyf

    Живу здесь

    ufzyf

    Живу здесь

    Регистрация:
    01.06.11
    Сообщения:
    1.287
    Благодарности:
    3.964
    Адрес:
    Горячий Ключ
    Отключите всю автоматику и посмотрите насос качает воду или нет, а то Вы считая краники результат не получите.
     
    ufzyf , 18.03.13
    #9 + Цитировать
  10. juryborodin
    Регистрация:
    17.06.10
    Сообщения:
    7
    Благодарности:
    4

    juryborodin

    Участник

    juryborodin

    Участник

    Регистрация:
    17.06.10
    Сообщения:
    7
    Благодарности:
    4
    Адрес:
    Мурманская обл.
    UFZYF, посоветуйте как это сделать. Вся система разводки с ГА и водонагревателями собрана на 2ом этаже над ванным помещением, туда же сделан ввод трубы от скважины. Обратно его не вытащить. да и на улице уже -32С.
    Может возможно, отключив автоматику, включить насос. Ни чего не порвёт?
     
    juryborodin , 18.03.13
    #10 + Цитировать
  11. ufzyf
    Регистрация:
    01.06.11
    Сообщения:
    1.287
    Благодарности:
    3.964

    ufzyf

    Живу здесь

    ufzyf

    Живу здесь

    Регистрация:
    01.06.11
    Сообщения:
    1.287
    Благодарности:
    3.964
    Адрес:
    Горячий Ключ
    Нет не порвет, насос на прямую в сеть, откройте кран и включите насос, если за 2 минуты воды не будет, или воды не хватает или с насосом проблемы (забился чем то.)
     
    ufzyf , 18.03.13
    #11 + Цитировать
  12. juryborodin
    Регистрация:
    17.06.10
    Сообщения:
    7
    Благодарности:
    4

    juryborodin

    Участник

    juryborodin

    Участник

    Регистрация:
    17.06.10
    Сообщения:
    7
    Благодарности:
    4
    Адрес:
    Мурманская обл.
    Всё заработало!
    Спасибо всем, очень помогли все советы!
    Сначала достал насос, поменял трубу, опустил - насос качает!
    1. Во все краны " приплыло". (от первого толчка воды подняло всю мелкую срань со стенок трубопровода и отложило на все аэраторы. Прочистил.
    2. В ГА с завода надули 4.5 атм., спустил до 1.8
    3. Поставил 2-3 на регуляторе.
    И ... о счастье ! Всё зафунциклировало ! Теперь Мороз не страшен!
    Всем откликнувшимся огромадный РЕСПЕКТ !
     
    juryborodin , 18.03.13
    #12 + Цитировать

Смотрите также