1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Не работает пульт управления фекальным насосом

Тема в разделе "Другие вопросы по электрике", создана пользователем serzikk, 07.12.12.

  1. serzikk
    Регистрация:
    13.10.08
    Сообщения:
    254
    Благодарности:
    69

    serzikk

    Живу здесь

    serzikk

    Живу здесь

    Регистрация:
    13.10.08
    Сообщения:
    254
    Благодарности:
    69
    Адрес:
    поселок городского типа Икша
    Не работает пульт управления фекальным насосом
    Добрый день.
    Имеется фекальный насос Pedrollo MCM 30/50 (220В, 2.2 кВт), подключенный через пульт управления QES 300.
    Возникла проблема в работе:
    При включении срабатывает контактер, слышен небольшой гул - спустя несколько секунд отключается автомат 16А на линии. Насос даже не дергается, считаю его заведомо исправным.
    Схему пульта управления прилагаю.
    В какую сторону копать?
     

    Вложения:

    • img356.jpg
    • img357.jpg
    serzikk , 07.12.12
    #1 + Цитировать
  2. Topmo3
    Регистрация:
    27.07.12
    Сообщения:
    1.515
    Благодарности:
    900

    Topmo3

    Живу здесь

    Topmo3

    Живу здесь

    Регистрация:
    27.07.12
    Сообщения:
    1.515
    Благодарности:
    900
    Адрес:
    Ижевск
    А как удачно смыкаются назначение насоса и название фирмы производителя! :) По теме ... насос у Вас, на данный момент перед глазами, или все еще "опущенный"?
    Гул слышен откуда. Срабатывание автомата, это уже веская причина срочно вытаскивать его от "туда".
    Удивляет, почему срабатывает автомат, а не своя тепловая защита?
    При включении контактора, зеленая лампочка горит? Как ведет себя красная лампочка?

    з. ы. ...а он не мог замерзнуть ... или там еще тепло? :)
    Все признаки, что движок или насос заклинило ... может намотало чо то.
     
    Topmo3 , 07.12.12
    #2 + Цитировать
  3. Avs7153
    Регистрация:
    01.03.12
    Сообщения:
    10.703
    Благодарности:
    11.771

    Avs7153

    просто о сложном

    Avs7153

    просто о сложном

    Регистрация:
    01.03.12
    Сообщения:
    10.703
    Благодарности:
    11.771
    Адрес:
    Санкт-Петербург
    Проверьте конденсатор С1 и контакты подключения двигателя, без С1 двигатель не запустится.
     
    Avs7153 , 07.12.12
    #3 + Цитировать
  4. Topmo3
    Регистрация:
    27.07.12
    Сообщения:
    1.515
    Благодарности:
    900

    Topmo3

    Живу здесь

    Topmo3

    Живу здесь

    Регистрация:
    27.07.12
    Сообщения:
    1.515
    Благодарности:
    900
    Адрес:
    Ижевск
    Верно ... если эти контакты находятся снаружи двигателя, надо их проверить ... если внутри, надо разбирать.
     
    Topmo3 , 07.12.12
    #4 + Цитировать
  5. serzikk
    Регистрация:
    13.10.08
    Сообщения:
    254
    Благодарности:
    69

    serzikk

    Живу здесь

    serzikk

    Живу здесь

    Регистрация:
    13.10.08
    Сообщения:
    254
    Благодарности:
    69
    Адрес:
    поселок городского типа Икша
    Померил конденсатор вольтметром в режиме 2000к. Он показал значение отличное от 1 (230-250). Это значит он пробит? Конденсатор считаю неполярным, так как там нет "+" или "-".
    Фото прилагаю. Прав ли я?
    Пульт стоит на улице, а как говорят, температура и влажность бывает причиной их выхода из строя.
     

    Вложения:

    • IMAG0288.jpg
    • IMAG0289.jpg
    serzikk , 08.12.12
    #5 + Цитировать
  6. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.006

    olegaa2

    Живу здесь

    olegaa2

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.006
    Адрес:
    Пенза
    Пробит это когда значение близко к нулю, Ваш конденсатор по идее исправен.
     
    olegaa2 , 08.12.12
    #6 + Цитировать
  7. serzikk
    Регистрация:
    13.10.08
    Сообщения:
    254
    Благодарности:
    69

    serzikk

    Живу здесь

    serzikk

    Живу здесь

    Регистрация:
    13.10.08
    Сообщения:
    254
    Благодарности:
    69
    Адрес:
    поселок городского типа Икша
    Сегодня поднял насос - попал кусок веревки под ротор и его заклинило. Думаю, проблема решена.
     
    serzikk , 09.12.12
    #7 + Цитировать
  8. Avs7153
    Регистрация:
    01.03.12
    Сообщения:
    10.703
    Благодарности:
    11.771

    Avs7153

    просто о сложном

    Avs7153

    просто о сложном

    Регистрация:
    01.03.12
    Сообщения:
    10.703
    Благодарности:
    11.771
    Адрес:
    Санкт-Петербург
    Слава автоматам! :pioner:
     
    Avs7153 , 09.12.12
    #8 + Цитировать
  9. serzikk
    Регистрация:
    13.10.08
    Сообщения:
    254
    Благодарности:
    69

    serzikk

    Живу здесь

    serzikk

    Живу здесь

    Регистрация:
    13.10.08
    Сообщения:
    254
    Благодарности:
    69
    Адрес:
    поселок городского типа Икша
    А если при подключении пускового устройства поменять ноль с фазой, можно крутануть насос в обратном направлении?
    Схема в 1ом посте
     
    serzikk , 16.06.13
    #9 + Цитировать