1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 1

Поступление в ствол поверхностных вод?!?! и Другие проблемы

Тема в разделе "Скважины", создана пользователем zoomzoom, 03.11.12.

  1. zoomzoom
    Регистрация:
    24.09.09
    Сообщения:
    344
    Благодарности:
    124

    zoomzoom

    Живу здесь

    zoomzoom

    Живу здесь

    Регистрация:
    24.09.09
    Сообщения:
    344
    Благодарности:
    124
    Адрес:
    Москва
    Поступление в ствол поверхностных вод?!?! и Другие проблемы
    Здравствуйте Тут меня пугают что со скважиной проблемы. Вопрос такой скважина на известняк 70м Статический 29 динамический 46 дебит 3к насос опущен на 53 Ствол 58м
    Опустили насос Grundfos SQ 2 – 85 на глубину 53 м (так сказали бурильщики), скважина 70 м и начали прокачивать скважину. Вчера качали 3 раза по часу с интервалами по часу. Сегодня утром включил, 15 мин и вода с плевками подается, вечером попробовал тоже самое Звонил бурильщикам, они посоветовали опустить насос еще думаю метро на три. Когда пробурили бурильщики её прокачали до прозрачной, потом мы через три дня установили насос, вода полилась грязная, после нескольких прокачек вода стала прозрачно беловатая. Сейчас при включение бывает идет грязная, а потом прозрачно-беловатая.Трубы при мне опускали с резьбой. И тут мне на форуме говорят что возможно поступление в ствол поверхностных вод. Я в шоке что скажите.
     
    zoomzoom , 03.11.12
    #1 + Цитировать
  2. Почти профи
    Регистрация:
    26.07.08
    Сообщения:
    15.137
    Благодарности:
    4.075

    Почти профи

    Модератор

    Почти профи

    Модератор

    Регистрация:
    26.07.08
    Сообщения:
    15.137
    Благодарности:
    4.075
    Адрес:
    Россия, Санкт-Петербург
    Самое простое опустить видеокамеру и посмотреть.
     
    Почти профи , 04.11.12
    #2 + Цитировать
  3. ГМП
    Регистрация:
    05.06.10
    Сообщения:
    117
    Благодарности:
    24

    ГМП

    Живу здесь

    ГМП

    Живу здесь

    Регистрация:
    05.06.10
    Сообщения:
    117
    Благодарности:
    24
    Адрес:
    Украина, Харьков
    "придавите" шланг краником где-то на 1/3 и попробуйте качать.
    ИМХО, Вы еще не раскачали свою скважину.
    У меня 70 на известняк.
    Тоже было нечто похожее.
    Но потом раскачалось (после ~100 кубов).:|:

    А поступление воды с вышележащих слоев обьем воды не уменьшит - просто может получится
    "коктейль", удобоваримый только для технужд.
     
    ГМП , 04.11.12
    #3 + Цитировать
  4. zoomzoom
    Регистрация:
    24.09.09
    Сообщения:
    344
    Благодарности:
    124

    zoomzoom

    Живу здесь

    zoomzoom

    Живу здесь

    Регистрация:
    24.09.09
    Сообщения:
    344
    Благодарности:
    124
    Адрес:
    Москва
    Отпишусь, прошло несколько месяце, что произошло, вода идет чистая бес примесей только запах но у нас у все она токая по стоит немного и не пахнет. Только не приятность в том что когда вода наливается она чистая полностью прозрачная а когда по стоит появляется желтый оттенок и налет ржавчины. Как я понимаю большое содержание железа наверно
     
    zoomzoom , 21.03.13
    #4 + Цитировать
  5. PromBurCom
    Регистрация:
    09.10.12
    Сообщения:
    1.715
    Благодарности:
    702

    PromBurCom

    Живу здесь

    PromBurCom

    Живу здесь

    Регистрация:
    09.10.12
    Сообщения:
    1.715
    Благодарности:
    702
    Адрес:
    Москва
    Скорее всего так и есть. Сделайте анализ воды и все встанет на свои места.
     
    PromBurCom , 21.03.13
    #5 + Цитировать
  6. zoomzoom
    Регистрация:
    24.09.09
    Сообщения:
    344
    Благодарности:
    124

    zoomzoom

    Живу здесь

    zoomzoom

    Живу здесь

    Регистрация:
    24.09.09
    Сообщения:
    344
    Благодарности:
    124
    Адрес:
    Москва
    Народ СОС, только я отписался что все ОК так пошла грязная вода, как будто из лужи или как ил взбаламутили. Прокачал в течение минут 40 пошла как обычно, через несколько часов включал прозрачная, подскажите что это? Скважиной пользуемся постоянно
     
    zoomzoom , 24.03.13
    #6 + Цитировать
  7. Geolog197
    Регистрация:
    20.12.12
    Сообщения:
    1.319
    Благодарности:
    701

    Geolog197

    Живу здесь

    Geolog197

    Живу здесь

    Регистрация:
    20.12.12
    Сообщения:
    1.319
    Благодарности:
    701
    Адрес:
    Москва
    Zoomzoom, когда бурили, то сколько обсадных колонн поставили? Если одну, то точно идет переток сверху. В известняке не должно быть никакой грязи.
     
    Geolog197 , 25.03.13
    #7 + Цитировать
  8. zoomzoom
    Регистрация:
    24.09.09
    Сообщения:
    344
    Благодарности:
    124

    zoomzoom

    Живу здесь

    zoomzoom

    Живу здесь

    Регистрация:
    24.09.09
    Сообщения:
    344
    Благодарности:
    124
    Адрес:
    Москва
    Честно говоря не знаю. В выходные поеду на дачу доберусь до документов и посмотрим. Скажите а это как то можно исправить или все труба если подозрения подтвердятся?
     
    zoomzoom , 25.03.13
    #8 + Цитировать
  9. PromBurCom
    Регистрация:
    09.10.12
    Сообщения:
    1.715
    Благодарности:
    702

    PromBurCom

    Живу здесь

    PromBurCom

    Живу здесь

    Регистрация:
    09.10.12
    Сообщения:
    1.715
    Благодарности:
    702
    Адрес:
    Москва
    Посмотрите паспорт какой вам выдали после бурения, какими трубами бурили. В любом случае нужно смотреть какова конструкция. На сколько понял то скважина недавно значит есть и гарантия или по крайней мере должна была быть! Но были скважины которые прокачивали не за один день.
     
    PromBurCom , 25.03.13
    #9 + Цитировать
  10. zoomzoom
    Регистрация:
    24.09.09
    Сообщения:
    344
    Благодарности:
    124

    zoomzoom

    Живу здесь

    zoomzoom

    Живу здесь

    Регистрация:
    24.09.09
    Сообщения:
    344
    Благодарности:
    124
    Адрес:
    Москва
    :hello: Пака документов нет, размышляю, а не могло быть так что уровень воды поднялся а труба осталась грязной после бурения и эта грязь попала в воду, на эту мысль наталкивает то что когда опустили насос и включили первый раз то качали воду больше часа а потом уровень видимо снизился и качает не более 15 минут и начинает плевать, приходиться выключать и ждать хоть десять минут хоть час все равно качать будет ровно 15 минут. Звонил на дачу пока все отлично, вода чистая, я надеюсь так и будет:hello:
     
    zoomzoom , 26.03.13
    #10 + Цитировать
  11. PromBurCom
    Регистрация:
    09.10.12
    Сообщения:
    1.715
    Благодарности:
    702

    PromBurCom

    Живу здесь

    PromBurCom

    Живу здесь

    Регистрация:
    09.10.12
    Сообщения:
    1.715
    Благодарности:
    702
    Адрес:
    Москва
    Это означает что насос выхватывает, это очень плохо, так как не создается необходимого дебита воды, и для насоса это не есть гуд! Нужно опустить насос ниже, обычно буровики в паспорте указывают отметку загрузки насоса, данную отметку они понимают когда производят пробную откачку/прокачку скважины своим насосом. Насос они Вам опускали или вы сами уже?
     
    PromBurCom , 26.03.13
    #11 + Цитировать