1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Husqvarna 40

Тема в разделе "Цепные пилы (электропилы, бензопилы)", создана пользователем Olegych, 29.10.12.

  1. Olegych
    Регистрация:
    11.04.09
    Сообщения:
    10.043
    Благодарности:
    13.588

    Olegych

    Модератор

    Olegych

    Модератор

    Регистрация:
    11.04.09
    Сообщения:
    10.043
    Благодарности:
    13.588
    Адрес:
    Боровичи
    Husqvarna 40
    Об этой модели можно сказать много хорошего. Выпускались таких три пилы - Собственно, Хускварна 40 (и более мощная её сестра - 45), Йонсеред 2041 (и, соответственно, 2045) и Партнёр 410. Отличались только формой внешних элементов - не взаимозаменяемы крышки, рукоятки. Сама машинка одна и та же. Наиболее прочный и долговечный пластик был как раз на Хускварнах. Двигатели очень живучие и неприхотливые Расходка есть до сих пор, а вот с корпусными деталями и оригинальными запчастями - засада. Видимо, уже не выпускаются.
    Из бестолковых конструктивных решений могу отметить довольно слабые амортизаторы, чуть ли не полуметровый тросик газа, внешний зубчатый упор, не прикреплённый к корпусу пилы, а устанавливаемый под гайки шины. Ну, и довольно много подобных недодумок. Которые, в прочем, не мешают этим пилам оставаться одними из самых надёжных и неприхотливых.
     
    Olegych , 29.10.12
    #1 + Цитировать
  2. Olegych
    Регистрация:
    11.04.09
    Сообщения:
    10.043
    Благодарности:
    13.588

    Olegych

    Модератор

    Olegych

    Модератор

    Регистрация:
    11.04.09
    Сообщения:
    10.043
    Благодарности:
    13.588
    Адрес:
    Боровичи
    Если после работы поставите и под пилой небольшое масляное пятно - это норма. Любая пила после работы немного масла вниз даст. Дело в том, что остаётся немного масла на крышке, на корпусе, под корпусом... И оно по чуть-чуть стекает.
    А вот если поставите и через пару - тройку дней в масляном баке уровень заметно убавился и под пилой не пятно, а лужа масла - это похуже. Скорее всего, что-то с масляным насосом.
    Хотя... довольно крепкие у них насосы, никогда не текли...
     
    Olegych , 29.10.12
    #2 + Цитировать
  3. Salmon153
    Регистрация:
    11.05.15
    Сообщения:
    46
    Благодарности:
    16

    Salmon153

    Участник

    Salmon153

    Участник

    Регистрация:
    11.05.15
    Сообщения:
    46
    Благодарности:
    16
    Адрес:
    Санкт-Петербург
    Долго лежала пила на даче без дела, решил ее завести. Заводится плохо, заливает свечу. Работает только на высоких оборотах и то не долго. Карб разобрал, почистил - не помогло. Какие могут быть причины неправильной работы? Компрессия 10. Сейчас вспоминаю - работала пила нормально, потом стало заливать свечу. Решил покрутить все винты, ну и забросил пилу до этих дней. Еще помню шарики маленькие в свече, рядом с электродом. Откуда они там появлялись?
     
    Salmon153 , 26.06.16
    #3 + Цитировать
  4. Prince
    Регистрация:
    25.07.10
    Сообщения:
    2.645
    Благодарности:
    1.958

    Prince

    Живу здесь

    Prince

    Живу здесь

    Регистрация:
    25.07.10
    Сообщения:
    2.645
    Благодарности:
    1.958
    Адрес:
    Ярославль
    Похоже на следы пребывания воды, окислы были когда карб разбирали? Компрессия 10 чего и чем измеряли? Следы на свече тоже от воды, больше не откуда взяться- из топлива.
     
    Prince , 28.06.16
    #4 + Цитировать
  5. Salmon153
    Регистрация:
    11.05.15
    Сообщения:
    46
    Благодарности:
    16

    Salmon153

    Участник

    Salmon153

    Участник

    Регистрация:
    11.05.15
    Сообщения:
    46
    Благодарности:
    16
    Адрес:
    Санкт-Петербург
    Измерял компрессометром на прогретой пиле, правда измерял на не полном газе, как надо. 10 баров в цилиндре. Окислов не было. Я первый раз разбирали карбюратор от пилы и мне не понравилось, как регулируется игольчатый клапан - толи пружинка ослабла, толи люфт какой то.
     
    Salmon153 , 28.06.16
    #5 + Цитировать
  6. Mитрий
    Регистрация:
    18.12.13
    Сообщения:
    796
    Благодарности:
    2.014

    Mитрий

    Живу здесь

    Mитрий

    Заблокирован

    Живу здесь

    Регистрация:
    18.12.13
    Сообщения:
    796
    Благодарности:
    2.014
    Адрес:
    Россия
    очень много причин. Покажите пилу специалисту
     
    Mитрий , 04.07.16
    #6 + Цитировать
  7. Salmon153
    Регистрация:
    11.05.15
    Сообщения:
    46
    Благодарности:
    16

    Salmon153

    Участник

    Salmon153

    Участник

    Регистрация:
    11.05.15
    Сообщения:
    46
    Благодарности:
    16
    Адрес:
    Санкт-Петербург
    Уже разобрался сам. Выставил винты L и H по инструкции и завел пилу. Пила завелась и не глохла. После этого с тахометром выставил максимальные обороты винтом H, но вот L пока не отрегулировал - при разгоне происходит кратковременный провал, а потом набор. У меня теперь другая проблема возникла - отвалилось крепление ручки. Ручка держится на 3х пружинах. По середине пружину слетела и теперь нет нормальной фиксации пилы. Где теперь купить запчасти на такую древнюю пилу, непонятно.
     
    Salmon153 , 04.07.16
    #7 + Цитировать
  8. renat_alf
    Регистрация:
    16.02.15
    Сообщения:
    475
    Благодарности:
    1.284

    renat_alf

    Живу здесь

    renat_alf

    Живу здесь

    Регистрация:
    16.02.15
    Сообщения:
    475
    Благодарности:
    1.284
    Адрес:
    Уфа
    @Salmon153, попробуйте пойти простым путем: откройте деталировку, посмотрите артикул и к дилеру. Немалая часть комплектующих мигрируют на более новые модели. Может удастся заказать. А может у мастера в ящичке имеется...
     
    renat_alf , 07.07.16
    #8 + Цитировать

Смотрите также