1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблемы при подключении пленочного теплого пола Калео

Тема в разделе "Электробезопасность", создана пользователем DimaVSmith, 11.10.12.

  1. DimaVSmith
    Регистрация:
    10.02.11
    Сообщения:
    3.439
    Благодарности:
    1.881

    DimaVSmith

    Консультант

    DimaVSmith

    Консультант

    Регистрация:
    10.02.11
    Сообщения:
    3.439
    Благодарности:
    1.881
    Адрес:
    Москва
    Проблемы при подключении пленочного теплого пола Калео
    На даче в доме решил сделать отопление теплым полом. Выбран был ИК ТП пленочный Калео голд и 330 терморегуляторы. Собрал всё по инструкции. Строго следил, чтобы все было правильно заизолировано. Проверил - греет. Закрыл СМЛ (стекломагниевые листы - тут посоветовали да и экологичнее фанеры) и получил разряд тока! Проверил пробником - лампочка зажглась. Получил уже когда третью комнату делал. Проверил другие - пробивает на СМЛ (был неприятно удивлен, что он оказывается проводит ток). Снял листы, все контакты проверил. Нашел одно место где обжимной контакт немного выступал из-за битомной изоляции. Но он был закрыт пленкой. Собрал всё покрытие назад. Не пробивает вроде бы. Неужели в этом было дело? В одной комнате пробник показывает только если коснуться одновременно листа в комнате и в соседней.

    Но это ещё не всё. Пока искал причину выяснил, что на выход терморегулятора на пленку всегда подается напряжение. Проверил правильность подключения сети. Все правильно. Долго думал. Потом решился и поменял провода местами - линию подключил на ноль и о чудо - током биться СМЛ перестали. Что это была неправильная маркировка? Но почему пробивало? От того, что всегда на пленку шло напряжение, но без ноля? А сейчас при замкнутой цепи все хорошо или всё-таки надо вскрывать обе комнаты и искать причину?

    И второй момент - пленка гудит. Реально заметил только ночью когда стало тихо. Гудит во всех трех комнатах. Почему? Отключаю на терморегуляторе - не гудит. Саму пленку проверил - не повреждена.

    Теперь страшно эксплуатировать и не знаю что делать дальше. Почему гудит? Почему била током? Почему было напряжение на выходе терморегулятора даже если он отключен - ошибка обозначения? Думаю вопросы как раз по электробезопасности.
     
    DimaVSmith , 11.10.12
    #1 + Цитировать
  2. ДмитрийМ
    Регистрация:
    18.02.11
    Сообщения:
    7.251
    Благодарности:
    3.670

    ДмитрийМ

    Инженер-энергетик

    ДмитрийМ

    Инженер-энергетик

    Регистрация:
    18.02.11
    Сообщения:
    7.251
    Благодарности:
    3.670
    Адрес:
    Брест
    1. Есть ток - появляется и сила (сила Ампера есичё), действующая на плёнку. Ток переменный - сила тоже. Если бы плёнка была приклеена всей своей площадью, то не гудела бы. А так - видимо есть места, хде она может вибрировать. Как бороться - хез, спросить у производителя.
    2. Тут на месте разбираться нужно, заочно не скажешь. Пригласить толкового электрика.
     
    ДмитрийМ , 11.10.12
    #2 + Цитировать
  3. DimaVSmith
    Регистрация:
    10.02.11
    Сообщения:
    3.439
    Благодарности:
    1.881

    DimaVSmith

    Консультант

    DimaVSmith

    Консультант

    Регистрация:
    10.02.11
    Сообщения:
    3.439
    Благодарности:
    1.881
    Адрес:
    Москва
    Пленка раскладывается на специальную подложку из вспененного полеуретана. Поэтому должна им прижиматься к листам или листами к ней.
     
    DimaVSmith , 11.10.12
    #3 + Цитировать
  4. Иванов Костя
    Регистрация:
    11.07.11
    Сообщения:
    7.552
    Благодарности:
    5.550

    Иванов Костя

    Белгород - Москва. И не только.

    Иванов Костя

    Белгород - Москва. И не только.

    Регистрация:
    11.07.11
    Сообщения:
    7.552
    Благодарности:
    5.550
    Адрес:
    Белгород
    Предположение:
    полотно пленки вместе со СМЛ = конденсатор...?
     
    Иванов Костя , 11.10.12
    #4 + Цитировать
  5. DimaVSmith
    Регистрация:
    10.02.11
    Сообщения:
    3.439
    Благодарности:
    1.881

    DimaVSmith

    Консультант

    DimaVSmith

    Консультант

    Регистрация:
    10.02.11
    Сообщения:
    3.439
    Благодарности:
    1.881
    Адрес:
    Москва
    Думаю, Константин, вы не далеко от истины. Пока на пленку постоянно шло напряжение как-то оно так и было.
    Дозвонился в сервис Калео - там подтвердили, что маркировка на терморегуляторе неправильная. Переделал - бить перестало. Теперь буду "уплотнять", что бы не жужжал. Сказали, что это не сама пленка, а нагревающийся воздух и предложили поплотнее прижать. Попробую на маленькой комнате.
     
    DimaVSmith , 11.10.12
    #5 + Цитировать
  6. ДмитрийМ
    Регистрация:
    18.02.11
    Сообщения:
    7.251
    Благодарности:
    3.670

    ДмитрийМ

    Инженер-энергетик

    ДмитрийМ

    Инженер-энергетик

    Регистрация:
    18.02.11
    Сообщения:
    7.251
    Благодарности:
    3.670
    Адрес:
    Брест
    То есть эти "спецы" знают о косяке, но рассказывают это только тем, кто им звонит? Вот уроды (с).
    И воздух жужжит у них...:aga:
     
    ДмитрийМ , 13.10.12
    #6 + Цитировать
  7. DimaVSmith
    Регистрация:
    10.02.11
    Сообщения:
    3.439
    Благодарности:
    1.881

    DimaVSmith

    Консультант

    DimaVSmith

    Консультант

    Регистрация:
    10.02.11
    Сообщения:
    3.439
    Благодарности:
    1.881
    Адрес:
    Москва
    Ага. Интересно сколько ещё людей стукнуло током пока они делали по схеме, а сколько закрыли пленку фанерой и не знают, что она постоянно под напряжением!
    А насчет "жужжания воздуха" - странно, но определенная логика в этом есть. Жужжание сильнее к верху комнат, а не к пленке - она вообще не похоже, что бы гудела. Попробую переделать на следующей неделе - посмотрю что будет.
     
    DimaVSmith , 13.10.12
    #7 + Цитировать
  8. Иванов Костя
    Регистрация:
    11.07.11
    Сообщения:
    7.552
    Благодарности:
    5.550

    Иванов Костя

    Белгород - Москва. И не только.

    Иванов Костя

    Белгород - Москва. И не только.

    Регистрация:
    11.07.11
    Сообщения:
    7.552
    Благодарности:
    5.550
    Адрес:
    Белгород
    Не помешала бы информация по поводу различных сочетаний:
    1. пленочный подогрев + стекломагниевый лист (от других пользователей);
    2. пленочный подогрев + гипсокартон;
    3. пленочный подогрев + другие материалы...
    Может кто-то поделится опытом?
     
    Иванов Костя , 14.10.12
    #8 + Цитировать
  9. DimaVSmith
    Регистрация:
    10.02.11
    Сообщения:
    3.439
    Благодарности:
    1.881

    DimaVSmith

    Консультант

    DimaVSmith

    Консультант

    Регистрация:
    10.02.11
    Сообщения:
    3.439
    Благодарности:
    1.881
    Адрес:
    Москва
    Второй вариант применяется если ТП зашивается под потолок. А вообще почитайте тему про ИКТП в соответствующем разделе - там 20 страниц, но все эти сочетания обсуждаются.
     
    DimaVSmith , 15.10.12
    #9 + Цитировать
  10. Нарский
    Регистрация:
    28.10.13
    Сообщения:
    81
    Благодарности:
    3

    Нарский

    Живу здесь

    Нарский

    Живу здесь

    Регистрация:
    28.10.13
    Сообщения:
    81
    Благодарности:
    3
    Адрес:
    Москва
    Добрый день, подниму тему. Постелил ИК теплый пол в ванной. Сделал пирог - пол из ОСБ, на него пенофол, фольгой в верх, далее сам теплый пол, сверху пленка полиэтиленовая в два слоя, затем лист ГВЛВ, на лис гидроизоляция кнауф, с проклейкой борта, и в завершении линолеум. Все делал качественно, на электро контакты положил ДВОЙНОЙ слой изоляции. Все проверил, работает изумительно. Теплый пол подключил через узо 30 мА. и стал жить спокойно.
    Шло время, буквально пол года, повесил водонагреватель, на это же узо, но заземления не было. Пользовался без проблем. Задем сделал заземление (у меня частый дом) проверил его, 3.3 Ома, и когда все подключил был очень сильно огорчен...
    При включенном теплом поле и водонагревателе, если стоишь босыми ногами на полу, касаясь водички из крана, ощущаются болезненные покалывания (утечка есть.
    Если отключить теплый пол, то все в норме. В чем может быть причина?
    Узо ABB исправное, проверял спец прибором прибором, срабатывает на 25 мА.
    Заземление отключать не пробовал, но думаю это не поможет. Есть у кого нибудь какие мысли по этому поводу?
     
    Нарский , 13.07.15
    #10 + Цитировать
  11. DimaVSmith
    Регистрация:
    10.02.11
    Сообщения:
    3.439
    Благодарности:
    1.881

    DimaVSmith

    Консультант

    DimaVSmith

    Консультант

    Регистрация:
    10.02.11
    Сообщения:
    3.439
    Благодарности:
    1.881
    Адрес:
    Москва
    @Нарский, у меня такое было только не в ванной, а на кухне. Оказалась проблема в не очень качественном подключении одной из клем. В результате "било" даже через линолеум, хотя я думал, что он не проводит ток. Разобрал весь пол, всё перепроверил, добавил битумной изоляции как в комплекте и собрал обратно. Плюс надо учитывать, что электрический пол сам по себе является некоторым аналогом катушки и создаёт слабое магнитное поле, а дальше по принципу работы трансформатора - с одной катушки на другую передаётся ток. Это уже обсуждалось в другой теме. Поэтому его использование в мокрых помещениях или там где есть шанс стоя на полу взяться за заземлённые предметы не рекомендуется. Теоретически всё должно быть нормально, но практика показывает иное.
     
    DimaVSmith , 13.07.15
    #11 + Цитировать
  12. Нарский
    Регистрация:
    28.10.13
    Сообщения:
    81
    Благодарности:
    3

    Нарский

    Живу здесь

    Нарский

    Живу здесь

    Регистрация:
    28.10.13
    Сообщения:
    81
    Благодарности:
    3
    Адрес:
    Москва
    Вот и я о том же. В теории у меня все было замечательно, я перестраховался и положил двойную битумную изоляцию, первый слои из комплекта, второй ЛГ-2 (используется при герметизации муфт). Разобрать пол уже не реально, так как пол в душевой закрыт одним целиковым листом ГВЛВ, и сделана гидроизоляция + стоит душевая, которую уже не вынести от туда. Остается не понятным факт, того, что бъется током вода в кране, только когда включен бойлер, если его выключить то все нормально. Интересно можно как нибудь мультиметром померить или мегоометром и понять что это.
     
    Нарский , 15.07.15
    #12 + Цитировать
  13. регион_38
    Регистрация:
    10.04.15
    Сообщения:
    23
    Благодарности:
    4

    регион_38

    Участник

    регион_38

    Участник

    Регистрация:
    10.04.15
    Сообщения:
    23
    Благодарности:
    4
    Скорее всего у вас пробой на корпус в водонагревателе (прогорел ТЭН, точнее имеет место ухудшения изоляции). Есть такое понятие - неотпускающий ток, величина которого начинается от 20 мА, а Вас же не притягивает к крану! А вот ощутимый ток начинается от 1.1 мА, вот и думайте какое УЗО сработает! Только вот непонятно, почему с заземлением бьет током ...:faq:
     
    регион_38 , 07.08.15
    #13 + Цитировать

Смотрите также