1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Нужна помощь по кондиционеру Mitsubishi

Тема в разделе "Кондиционирование", создана пользователем georgf, 04.10.12.

  1. georgf
    Регистрация:
    06.01.08
    Сообщения:
    497
    Благодарности:
    51

    georgf

    Живу здесь

    georgf

    Живу здесь

    Регистрация:
    06.01.08
    Сообщения:
    497
    Благодарности:
    51
    Адрес:
    Санкт-Петербург
    Нужна помощь по кондиционеру Mitsubishi
    Сегодня смонтировали вот такой кондей: http://www.klimatovka.ru/good_2882.html
    Включили, проверили и уехали. Мне он важен для работы на тепло, его и проверяли т. к. на холод он не включался из-за холодной температуры в помещении. Вобщем погрел минут 10, потом стал остывать и перестал греть вообще, как будто просто рециркуляция. Вкл/выкл не помогает, а вот сброс питания помог, опять все так же повторилось, погрел и остыл. Если оставить поработать то через минут 40 наружный блок выключается и на плате мигает лампа check, больше никак не включить кроме сброса питания. Кондей новый но без гарантии, поэтому нужно самому разбираться, установщики прикидываются ветошью и не хотят помочь, может кто подскажет куда смотреть или обратиться? Спасибо.
     
    georgf , 04.10.12
    #1 + Цитировать
  2. georgf
    Регистрация:
    06.01.08
    Сообщения:
    497
    Благодарности:
    51

    georgf

    Живу здесь

    georgf

    Живу здесь

    Регистрация:
    06.01.08
    Сообщения:
    497
    Благодарности:
    51
    Адрес:
    Санкт-Петербург
    Сегодня погонял его стоя у наружного блока с открытой крышкой, получается так: запускается и разогревается нормально, трубка от компрессора нагревается так что руку держать горячо, а теплообменник во внутреннем блоке чуть теплый, почти не ощущается, поэтому и дует холодным. Может быть что фреона мало?
     
    georgf , 05.10.12
    #2 + Цитировать
  3. Solenoid
    Регистрация:
    23.03.12
    Сообщения:
    344
    Благодарности:
    64

    Solenoid

    Живу здесь

    Solenoid

    Живу здесь

    Регистрация:
    23.03.12
    Сообщения:
    344
    Благодарности:
    64
    Адрес:
    Украина,Одесса
    Два варианта-или конкретный залом трубы или краны открыты не до конца:)
     
    Solenoid , 05.10.12
    #3 + Цитировать
  4. georgf
    Регистрация:
    06.01.08
    Сообщения:
    497
    Благодарности:
    51

    georgf

    Живу здесь

    georgf

    Живу здесь

    Регистрация:
    06.01.08
    Сообщения:
    497
    Благодарности:
    51
    Адрес:
    Санкт-Петербург
    Труба в одном месте почти под 90 градусов согнута, но всеже на залом не похоже, специально лазал смотреть. А краны, неужели установщики такие идиоты что это не проверили? Вобщем надеюсь скоро выясню, жду на неделе вроде грамотных ребят, сказали что в Мицу разбираются.
     
    georgf , 06.10.12
    #4 + Цитировать
  5. georgf
    Регистрация:
    06.01.08
    Сообщения:
    497
    Благодарности:
    51

    georgf

    Живу здесь

    georgf

    Живу здесь

    Регистрация:
    06.01.08
    Сообщения:
    497
    Благодарности:
    51
    Адрес:
    Санкт-Петербург
    Оказалось просто не было газа... После дозаправки пашет отлично.
     
    georgf , 02.11.12
    #5 + Цитировать
  6. Alf202
    Регистрация:
    07.11.12
    Сообщения:
    11
    Благодарности:
    6

    Alf202

    Участник

    Alf202

    Участник

    Регистрация:
    07.11.12
    Сообщения:
    11
    Благодарности:
    6
    Адрес:
    Москва
    Что же это за новый кондиционер, если там не было газа? смешно) Илди он не новый, бу, или при монтаже был косяк и фреон вышел! Будьте внимательнее)
     
    Alf202 , 07.11.12
    #6 + Цитировать