1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

FUBAG MS5700ES выдает на выходе 290-330 V

Тема в разделе "Генераторы и электростанции", создана пользователем gregsf, 04.09.12.

  1. gregsf
    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6

    gregsf

    Участник

    gregsf

    Участник

    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6
    Адрес:
    Москва-Истра
    FUBAG MS5700ES выдает на выходе 290-330 V
    Бензогенератор FUBAG MS5700ES куплен в конце 2010 г, используется эпизодически в качестве источника резервного питания коттеджа, наработка 24,5 ч. До настоящего момента работал как часы и в жару и в холод. При очередном включении и работы около 40 мин вдруг стал выдавать (согласно встроенному индикатору) напряжение порядка 294-334 V. После отключения и повторного включения через 20 мин ситуация не изменилась (повторно включался без нагрузки).
    Что могло произойти? Сгорела плата электроники гены (везти в сервис или можно обойтись своими силами)?
    Заранее благодарю за информацию.
     
  2. gregsf
    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6

    gregsf

    Участник

    gregsf

    Участник

    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6
    Адрес:
    Москва-Истра
    UPD. Сегодня, через сутки после "глюка" описанного выше, снова запустил гену. Без нагрузки (согласно встроенному индикатору) выдает 223-224 V. НО... появилось странное "порыкивание" движка с периодичностью около 2 сек.
    Вывод: дело не в плате электроники, скорее всего что-то с "механической частью". Подскажите, что это может быть и как решить данную проблему?
     
  3. Olegych
    Регистрация:
    11.04.09
    Сообщения:
    10.192
    Благодарности:
    14.921

    Olegych

    Модератор

    Olegych

    Модератор

    Регистрация:
    11.04.09
    Сообщения:
    10.192
    Благодарности:
    14.921
    Адрес:
    Боровичи
    Попытайтесь заменить свечу. Нестабильность искрообразования вызывает "раскачку" регулятора оборотов - он начинает периодически увеличивать подачу топлива.
    Примерно такие же симптомы вызывает загрязнённость или неисправность топливной системы, но свеча - чаще.
     
  4. gregsf
    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6

    gregsf

    Участник

    gregsf

    Участник

    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6
    Адрес:
    Москва-Истра
    Olegych, большое спасибо за рекомендации. По результатам замены свечи - отпишусь.
     
  5. gregsf
    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6

    gregsf

    Участник

    gregsf

    Участник

    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6
    Адрес:
    Москва-Истра
    Свечу менять не стал (пока!), просто почистил от нагара. Результат налицо - гена стал нормально работать. Olegych, большое спасибо за совет!
    P. S. Свечу в ближайшее время все таки заменю, Думаю, что неплохо бы промыть (в целях профилактики) топливную систему. Может кто-нибудь подскажет как правильно это сделать, а заодно как правильно поменять масло (а то в мануале как-то коряво написано)...;)
     
  6. Olegych
    Регистрация:
    11.04.09
    Сообщения:
    10.192
    Благодарности:
    14.921

    Olegych

    Модератор

    Olegych

    Модератор

    Регистрация:
    11.04.09
    Сообщения:
    10.192
    Благодарности:
    14.921
    Адрес:
    Боровичи
    :hello:
    А свечу лучше замените. Они в этих двигателях не долго живут, специфика работы такая. Иногда чистка и промывка помогает, иногда не надолго, иногда вообще не помогает.
     
  7. driverland
    Регистрация:
    28.01.10
    Сообщения:
    533
    Благодарности:
    101

    driverland

    Живу здесь

    driverland

    Живу здесь

    Регистрация:
    28.01.10
    Сообщения:
    533
    Благодарности:
    101
    Адрес:
    Moskau
    Поменяйте свечу на нормальную, заведите, если работает ровно. дайте ему нагрузку киловатта 2-3 и пусть поработает минут 30-60 под нагрузкой. И гоняйте всегда под нагрузкой гену.
     
  8. gregsf
    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6

    gregsf

    Участник

    gregsf

    Участник

    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6
    Адрес:
    Москва-Истра
    Спасибо за рекомендации!
    Пришла пора заменить масло в гене (отработал 25 часов, первая замена), посоветуйте какое масло залить (с учетом того, что гена используется периодически в течении года в период отключения электричества)?
     
  9. driverland
    Регистрация:
    28.01.10
    Сообщения:
    533
    Благодарности:
    101

    driverland

    Живу здесь

    driverland

    Живу здесь

    Регистрация:
    28.01.10
    Сообщения:
    533
    Благодарности:
    101
    Адрес:
    Moskau
    Масло любое, 10w30 или 10w40. я все жизнь лью клиентам и себе обычное 10в40 лукойл или что под рукой, меняю раз в 50 моточасов или раз в год, как в машине. Там масла то 1 литр от силы.
     
  10. gregsf
    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6

    gregsf

    Участник

    gregsf

    Участник

    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6
    Адрес:
    Москва-Истра
    Driverland, спасибо за консультацию!
     
  11. gregsf
    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6

    gregsf

    Участник

    gregsf

    Участник

    Регистрация:
    17.03.11
    Сообщения:
    19
    Благодарности:
    6
    Адрес:
    Москва-Истра
    Вчера, после очередного отключения света решил запустить гену. После вышеописанных проблем, топливная система была промыта, масло и свеча заменяны. Залил свежего бензинчика, включил и... меня ждало разочарование: в старые "симптомы" налицо - на выходе под нагрузкой 320-335 в. Может кто поможет советом?
    P. S. Регламентные работы делал осенью, после этого гена стоял в неотапливаемом гараже без топлива.
    Заранее благодарю за любую информацию!
     
  12. Дмитрий_Атеев
    Регистрация:
    18.12.16
    Сообщения:
    2
    Благодарности:
    0

    Дмитрий_Атеев

    Новичок

    Дмитрий_Атеев

    Новичок

    Регистрация:
    18.12.16
    Сообщения:
    2
    Благодарности:
    0
    AVR надо поменять. Это не дорого. АВР на ваш генератор стоит примерно 650 рублей
     

Смотрите также: