1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблема с УЗО. Вырубаются. Не срабатывает ТЕСТ

Тема в разделе "Электросхемы", создана пользователем DAlex, 30.07.12.

  1. DAlex
    Регистрация:
    19.08.11
    Сообщения:
    8
    Благодарности:
    0

    DAlex

    Участник

    DAlex

    Участник

    Регистрация:
    19.08.11
    Сообщения:
    8
    Благодарности:
    0
    Адрес:
    Минск
    Проблема с УЗО. Вырубаются. Не срабатывает ТЕСТ
    Добрый день.

    Прошу помощи у специалистов. В частном доме электрик делал разводку, вроде все сделал хорошо, но вырубаются УЗО.
    Схема следующая,
    1. На вводу стоит трехфазный автомат 40А.
    2. Отдельно по дифавтомату на подвал и котел
    3. 3 УЗО 40А/30мА на каждую фазу.
    3.1. первое УЗО только на санузел, после него автомат.
    3.2. второе УЗО на второй этаж, после него автомат.
    3.3. третье УЗО на первый этаж, после него несколько автоматов (отдельно кухня, освещение, силовая розетка)

    Проблема возникает с этим 3-мя УЗО. Если они все три включены, то при включении любой нагрузки вырубаются сразу несколько этих УЗО (2 или 3). Я то думал, что должно выключаться только одно. Дифавтоматы не вырубаются.
    Другой интересный момент, каждое по отдельнсти УЗО нормально проходит тест по кнопке ТЕСТ, но если включить несколько УЗО, то тест не проходит ни у одного УЗО.
    Все автоматы у УЗО Moeller.

    Специалисты помогите найти причину, хочу разобраться с возможной проблемой и потом уже обращаться к электрику, чтобы он исправлял.
     
    DAlex , 30.07.12
    #1 + Цитировать
  2. Nick Zubarev
    Регистрация:
    07.10.08
    Сообщения:
    135
    Благодарности:
    61

    Nick Zubarev

    Живу здесь

    Nick Zubarev

    Живу здесь

    Регистрация:
    07.10.08
    Сообщения:
    135
    Благодарности:
    61
    Адрес:
    Киров
    Cкорее всего, путаница в соединении N после УЗО. Нарисуйте схему включений автоматов, тогда Вам дадут конкретный совет.
     
    Nick Zubarev , 30.07.12
    #2 + Цитировать
  3. DAlex
    Регистрация:
    19.08.11
    Сообщения:
    8
    Благодарности:
    0

    DAlex

    Участник

    DAlex

    Участник

    Регистрация:
    19.08.11
    Сообщения:
    8
    Благодарности:
    0
    Адрес:
    Минск
    Спасибо. Да, я вот тоже об этом подумал. Собственно рисовать, то особо нечего. После каждого УЗО стоит несколько автоматов. Мне вот интересно почему ТЕСТ не работает, когда они все включенны. Мне кажется в этом проблема. Может такое быть, если с N напутано?
     
    DAlex , 30.07.12
    #3 + Цитировать
  4. Nick Zubarev
    Регистрация:
    07.10.08
    Сообщения:
    135
    Благодарности:
    61

    Nick Zubarev

    Живу здесь

    Nick Zubarev

    Живу здесь

    Регистрация:
    07.10.08
    Сообщения:
    135
    Благодарности:
    61
    Адрес:
    Киров
    Если после разных УЗО соединть N вместе, то там всё, что угодно может быть. Допустим, кнопка "тест" перемыкает через резистор фазу до УЗО и нейтраль после УЗО. Ток, проходящий через кнопку, будет делиться между разными УЗО (в Вшем случае на три) и его может не хватить для срабатывания.
    Это предположение, а конкретно надо смотреть на месте. Если рисовать нечего, сфотографируйте щиток.
     
    Nick Zubarev , 30.07.12
    #4 + Цитировать
  5. Наблюдатель
    Регистрация:
    10.11.08
    Сообщения:
    1.583
    Благодарности:
    1.552

    Наблюдатель

    Электрика, отопление

    Наблюдатель

    Электрика, отопление

    Регистрация:
    10.11.08
    Сообщения:
    1.583
    Благодарности:
    1.552
    Адрес:
    Киев
    Скорей всего электрик неправильно соединил нейтали, земли в щите, проводке! Вероятность повреждения проводки мала, так как не знаю, как незаметно можно покоцать так проводку, чтоб такое происходило.
     
    Наблюдатель , 31.07.12
    #5 + Цитировать
  6. Konstantin11
    Регистрация:
    30.07.12
    Сообщения:
    1.277
    Благодарности:
    280

    Konstantin11

    Се человек

    Konstantin11

    Се человек

    Регистрация:
    30.07.12
    Сообщения:
    1.277
    Благодарности:
    280
    Адрес:
    Мытищи
    Вероятнее всего напутали с подключениями проводов N и PE. Но без схемы ничего определенного сказать нельзя.

    Вопрос в другом - зачем вам вообще такие сложности, УЗО и после них автоматы? Почему бы не сделать проще - дифы на розеточные цепи, и обычные автоматы на освещение и силовых потребителей?
     
    Konstantin11 , 31.07.12
    #6 + Цитировать
  7. Sarma38ru
    Регистрация:
    13.03.12
    Сообщения:
    2.112
    Благодарности:
    1.167

    Sarma38ru

    Живу рядом

    Sarma38ru

    Живу рядом

    Регистрация:
    13.03.12
    Сообщения:
    2.112
    Благодарности:
    1.167
    Адрес:
    Байкал
    Ну, так, нынче модно везде втыкать УЗО-музо. Где надо и не надо.
     
    Sarma38ru , 31.07.12
    #7 + Цитировать
  8. DAlex
    Регистрация:
    19.08.11
    Сообщения:
    8
    Благодарности:
    0

    DAlex

    Участник

    DAlex

    Участник

    Регистрация:
    19.08.11
    Сообщения:
    8
    Благодарности:
    0
    Адрес:
    Минск
    Можно и дифы было поставить, но так оно дороже выходило. Собственно, а где УЗО не надо? Я бы сказал, что обойтись без него можно, как и без многих других вещей. Где нет деления по мощности (котел, подвал) стоят дифы, остальное УЗО и после них автоматы.
    Вообще, при нормальном подключении несколько УЗО одновременно ведь не должны вырубаться?
     
    DAlex , 31.07.12
    #8 + Цитировать
  9. Konstantin11
    Регистрация:
    30.07.12
    Сообщения:
    1.277
    Благодарности:
    280

    Konstantin11

    Се человек

    Konstantin11

    Се человек

    Регистрация:
    30.07.12
    Сообщения:
    1.277
    Благодарности:
    280
    Адрес:
    Мытищи
    Просто диф - это и есть узо и автомат в одном корпусе. Но ладно. сделали так сделали...

    Похоже. что-то у вас не так с подключением в самом щитке. Попробуйте отключить отходщие линии, и проверить, будут ли одновременно включаться узо, будут ли реагировать на кнопку Тест и т. д. То есть будут ли ваши УЗО функционировать без нагрузки.
     
    Konstantin11 , 31.07.12
    #9 + Цитировать
  10. DAlex
    Регистрация:
    19.08.11
    Сообщения:
    8
    Благодарности:
    0

    DAlex

    Участник

    DAlex

    Участник

    Регистрация:
    19.08.11
    Сообщения:
    8
    Благодарности:
    0
    Адрес:
    Минск
    Всем спасибо. Действительно электрик оказался крайне неграмотным. Я удивляюсь, как он вообще работает. Я и подумать не мог, что так можно сделать. Видимо он просто не понимает принцип работы УЗО. Он соединил все N после УЗО. Я даже в щиток раньше не заглядывал. Доверял как-то. Оказалось зря. Вот это чудо.
    щиток.jpg

    Вопрос. То, что он в ноль и фазу перепутал повредить УЗО не может? Я думаю, что нет.
     
    DAlex , 01.08.12
    #10 + Цитировать
  11. Konstantin11
    Регистрация:
    30.07.12
    Сообщения:
    1.277
    Благодарности:
    280

    Konstantin11

    Се человек

    Konstantin11

    Се человек

    Регистрация:
    30.07.12
    Сообщения:
    1.277
    Благодарности:
    280
    Адрес:
    Мытищи
    Нет, не повредит.
    Не экономьте, купите нормальную планку нулевых шин. Не так дорого стоит.
     
    Konstantin11 , 01.08.12
    #11 + Цитировать
  12. DAlex
    Регистрация:
    19.08.11
    Сообщения:
    8
    Благодарности:
    0

    DAlex

    Участник

    DAlex

    Участник

    Регистрация:
    19.08.11
    Сообщения:
    8
    Благодарности:
    0
    Адрес:
    Минск
    Да я не экономлю, все что он говорил покупал.
    Вообще, по моему очень некрасиво сделал, напутал с цветами. Т. е. по принципу, закрыл щиток, клиент не видит и так пойдет.
     
    DAlex , 01.08.12
    #12 + Цитировать
  13. Konstantin11
    Регистрация:
    30.07.12
    Сообщения:
    1.277
    Благодарности:
    280

    Konstantin11

    Се человек

    Konstantin11

    Се человек

    Регистрация:
    30.07.12
    Сообщения:
    1.277
    Благодарности:
    280
    Адрес:
    Мытищи
    Вообще по фото очень халтурно сделано. Первый признак халтурного электромонтажника - неаккуратность монтажа и экономия на мелочах, на клеммниках, гребенках, шильдиках и т. д.
     
    Konstantin11 , 01.08.12
    #13 + Цитировать
  14. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.006

    olegaa2

    Живу здесь

    olegaa2

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.006
    Адрес:
    Пенза
    Я что то не понял:faq: он после второго УЗО на ноль автоматы поставил? Так это и не электрик вовсе приходил а цыган какой-то:ogo:
     
    olegaa2 , 03.08.12
    #14 + Цитировать
  15. AlexeyL
    Регистрация:
    24.03.12
    Сообщения:
    2.790
    Благодарности:
    1.552

    AlexeyL

    Живу здесь

    AlexeyL

    Живу здесь

    Регистрация:
    24.03.12
    Сообщения:
    2.790
    Благодарности:
    1.552
    Адрес:
    Укрепрайон Суммакюля
    Вряд ли. Похоже, что перемешаны цвета (даже в пределах одного щита!), и проигнорирована маркировка "N" на полюсах УЗО. В любом случае надо разбирать и выкидывать все соединения, и разводить щит заново. Хотя бы потому, что при следующем ремонте следующий электрик зависнет надолго. Требование единообразия и понятности монтажа придумано не для красоты.

    А попрошу не наезжать! У меня прадед достоверно неизвестен, возможен и такой вариант! :)
     
    AlexeyL , 03.08.12
    #15 + Цитировать