1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

УЗО Легранд не включается

Тема в разделе "Электрооборудование, электромонтаж", создана пользователем AlexxxV, 24.06.12.

  1. AlexxxV
    Регистрация:
    02.09.09
    Сообщения:
    134
    Благодарности:
    33

    AlexxxV

    Пытаюсь быть собой...

    AlexxxV

    Пытаюсь быть собой...

    Регистрация:
    02.09.09
    Сообщения:
    134
    Благодарности:
    33
    Адрес:
    Россия
    УЗО Легранд не включается
    УЗО 40А 30мА АС Легранд (008910) перестало включатся.
    Установлено уже два года, срабатывало пару раз от пробоя изоляции переноски.
    Раз в три-четыре месяца проверялось кнопкой ТЕСТ.
    Сегодня не было напруги, машинально ткнул в кнопку ТЕСТ, и о чудо УЗО сработало, включить не смог с первого раза, раза с третьего опять включилось.
    ткнул исчо раз в ТЕСТ, УЗО сработало, а напруги то нету!
    После этого не включается. Снял, счаз без него!
    Это брак? Почти полторы тысячи, а качество хуже некуда!
    Не ожидал такого от именитого производителя!
     
    AlexxxV , 24.06.12
    #1 + Цитировать
  2. Громов
    Регистрация:
    10.09.10
    Сообщения:
    71
    Благодарности:
    6

    Громов

    мил чел

    Громов

    мил чел

    Регистрация:
    10.09.10
    Сообщения:
    71
    Благодарности:
    6
    Адрес:
    Славянск
    Легранд делается и в России, так что может это и особенности национального характера. А ваще, есть рыночный закон: чем громче фамилия, тем чаще подделывается...
     
    Громов , 27.06.12
    #2 + Цитировать
  3. a40
    Регистрация:
    19.04.10
    Сообщения:
    1.320
    Благодарности:
    871

    a40

    Отделываю себе дом

    a40

    Отделываю себе дом

    Регистрация:
    19.04.10
    Сообщения:
    1.320
    Благодарности:
    871
    Адрес:
    Белгород
    А где покупали?
     
    a40 , 28.06.12
    #3 + Цитировать
  4. Esc
    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794

    Esc

    Живу здесь

    Esc

    Живу здесь

    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794
    Адрес:
    Москва
    Не всегда осветительная лампочка, или другой не работаюций электроприбор однозначно свидетельствует об отсутствии напряжения.
    Например при обрыве нейтрали (нулевой провод) все неработающие электроприборы дружно стучат хозяину - напруги нет. И только глупое УЗО почему то срабатывает от кнопы "тест" (фазное напряжение то осталось:|:).

    Так как в чудеса не верю, могу только предположить, что:
    а) фазное напряжение все таки до УЗО доходило;
    б) " общего" фазного напряжения таки небыло, но был например сосед с дизель генератором, который он и запустил когда пропало "общее" электропитание. А как, соседского гену скомутировали с входной магистралью... самому Богу не известно. Вот и свершилось чудо - УЗО сработало от кнопки "тест";
    в) по Вашей домовой нейтрали, которую Вы например "благополучно" заземлили, бегают токи непонятного рода (на грани срабатывания диф. защиты 0,03А). Вот эти токи и не дают "нормально" взвести курок сработавшего УЗО;
    г) и. т. д.

    Так, что катить телегу на именитое УЗО я бы пока поостерегся (сами же говорите помогало и не раз).:)
    Что бы понять "чудило" УЗО, или честно до конца пыталось выполнять свои должностные объязанности, пожалуйста ответьте на простой вопросик.
    - "УЗО снятое с должности (отключенное от проводки) сейчас включается с первого раза, или таки продолжает невключаться?"
     
    Esc , 28.06.12
    #4 + Цитировать
  5. Громов
    Регистрация:
    10.09.10
    Сообщения:
    71
    Благодарности:
    6

    Громов

    мил чел

    Громов

    мил чел

    Регистрация:
    10.09.10
    Сообщения:
    71
    Благодарности:
    6
    Адрес:
    Славянск
    Товарисч пишет, что снял и сейчас без него - как понимаю, напруга появилась. Думается ответ даст проверка без выходных проводов. Всяко могет быть, гроза например...
     
    Громов , 28.06.12
    #5 + Цитировать
  6. AlexxxV
    Регистрация:
    02.09.09
    Сообщения:
    134
    Благодарности:
    33

    AlexxxV

    Пытаюсь быть собой...

    AlexxxV

    Пытаюсь быть собой...

    Регистрация:
    02.09.09
    Сообщения:
    134
    Благодарности:
    33
    Адрес:
    Россия
    Снятое УЗО реагирует на кнопку ТЕСТ без подключения к напруге, а сегодня уже и включить не могу, прощелкивается как автомат при глухом КЗ, диагноз - выкинуть и перейти на другой любимый брэнд - Шнайдер:love: или Хагер:love:
     
    AlexxxV , 29.06.12
    #6 + Цитировать
  7. Esc
    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794

    Esc

    Живу здесь

    Esc

    Живу здесь

    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794
    Адрес:
    Москва
    Раз пошла такая пянка (УЗО в утиль), пожалуйста аккуратно раздербаньте УЗО и выложите крупное фото его потрохов. Как то не по леграндовски оно себя ведет. :)

    P. S.
    Если конечно Вас это не затруднит. :|:
     
    Esc , 14.07.12
    #7 + Цитировать
  8. AlexxxV
    Регистрация:
    02.09.09
    Сообщения:
    134
    Благодарности:
    33

    AlexxxV

    Пытаюсь быть собой...

    AlexxxV

    Пытаюсь быть собой...

    Регистрация:
    02.09.09
    Сообщения:
    134
    Благодарности:
    33
    Адрес:
    Россия
    Не затруднит
    фотки пациента:)
    IMG_4938.jpg IMG_4939.jpg IMG_4940.jpg IMG_4941.jpg IMG_4942.jpg IMG_4937.jpg
     
    AlexxxV , 16.07.12
    #8 + Цитировать
  9. AlexxxV
    Регистрация:
    02.09.09
    Сообщения:
    134
    Благодарности:
    33

    AlexxxV

    Пытаюсь быть собой...

    AlexxxV

    Пытаюсь быть собой...

    Регистрация:
    02.09.09
    Сообщения:
    134
    Благодарности:
    33
    Адрес:
    Россия
    ПациЭнт в раскрытом виде
    IMG_4943.jpg IMG_4944.jpg IMG_4948.jpg IMG_4945.jpg IMG_4946.jpg IMG_4947.jpg
    препарировать на отдельные железки не стал, уж много мелочи в виде секторов, пружинок и колесикафф, пока рассматриваю с разных ракурсов, пытаюся понять принцЫп действия всех хитроумных защелок:)

    вот последняя фотка, путем многократных взводов рычажка сумел включить все таки...
    и вот как только отверткой коснулся контактов ТЕСТ
    IMG_4950.jpg
    - УЗО сработало - мистика да и только!
     
    AlexxxV , 16.07.12
    #9 + Цитировать
  10. contik
    Регистрация:
    08.09.10
    Сообщения:
    19
    Благодарности:
    6

    contik

    Участник

    contik

    Участник

    Регистрация:
    08.09.10
    Сообщения:
    19
    Благодарности:
    6
    Адрес:
    Москва
    Добрый день! Освежу немного тему =)

    Сегодня столкнулся с тем, что УЗО, правда 4-х полюсное, последний раз издало вздох и отрубилось навсегда. Не зависимо от подачи питания - оно не включалось. Внутри такое ощущение, что что-то срывается. Ну как автомат, когда пытаешься его сразу включить после КЗ.
    Решил разобрать. В ходе вскрытия выяснилось (ИМХО), что "устал" магнитик, который держит УЗО взведенным. На сколько я понял принцип его внутренней работы - при взводе рычажка к якорю внутреннего реле прилипает предохранительный флажок, т. к. там постоянный магнит. Если происходит утечка, то через обмотки реле начинает бежать ток и магнит, как бы "размагничивается" и флажок отлипает, отстреливая все УЗО.

    Так вот в моем случае такое ощущение, что магнитик "выдохся" - когда флажок подводишь к якорю - чувствуется, что он пытается его удержать магнитом, но не осиливает и УЗО не включается.

    УЗО куплено в 2012 году и все время стояло под напряжением. Печально как-то оно померло и очень глупо =(

    P. S. Маркировка: Legrand 08994 40A 30mA
     
    Последнее редактирование: 24.05.16
    contik , 24.05.16
    #10 + Цитировать

Смотрите также