1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Насосная станция Акварио AMH - 100-6, переодически происходит незапускание двигателя

Тема в разделе "Насосные станции", создана пользователем MikePBl, 19.06.12.

  1. MikePBl
    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41

    MikePBl

    Живу здесь

    MikePBl

    Живу здесь

    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41
    Адрес:
    Тюмень
    Насосная станция Акварио AMH - 100-6, переодически происходит незапускание двигателя
    Прошу прощения, если такая тема уже есть не смог найти. Проблема вот в чем: Насосная станция Акварио AMH - 100-6 переодически при слабатывании реле двигатель не запускается, насос гудит какое-то время (5-10 сек) затем происходит пуск двигателя. В чем может быть причина неполадки? Реле давления настроено на 1,5-4,4. Забор воды из бака над станцией (Объем 3м3), на заборе стоит фильтр сетка. Вода в бак закачивается из реки. Станция работает на полив огорода. Никто не сталкивался с подобной ситуацией? В чем может быть причина и чем это грозит двигателю насоса. Станция новая, эксплуатируется 3 дня.
     
    MikePBl , 19.06.12
    #1 + Цитировать
  2. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    9.207
    Благодарности:
    10.333

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    9.207
    Благодарности:
    10.333
    Адрес:
    Орел
    Или песок в рабочих колесах, или неисправен пусковой конденсатор. Может еще быть пониженное напряжение питания. Если вал легко, плавно проворачивается руками (крутим за крыльчатку охлаждения двигателя, при отключенном насосе) - остаются две последние причины.
     
    Protasevich , 20.06.12
    #2 + Цитировать
  3. MikePBl
    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41

    MikePBl

    Живу здесь

    MikePBl

    Живу здесь

    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41
    Адрес:
    Тюмень
    А до скольки должно опуститься напряжение, чтоб возникла такая ситуация? В инструкции написано 230В+6%-10%, значит ли это что если напряжение упадет до 210В возникнет данная ситуация (Спрашиваю т. к. меньше 210 В напряжение не падает вроде) До этого работала насосная станция Марина 5 лет с двигателем 800Вт. Таких проблем ни разу небыло, правда там насос с одним рабочим колесом.
     
    MikePBl , 20.06.12
    #3 + Цитировать
  4. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    9.207
    Благодарности:
    10.333

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    9.207
    Благодарности:
    10.333
    Адрес:
    Орел
    Специально эксперименты не проводил. Напряжение меряется на РД при работающей НС. То что до этого работала другая НС - не показатель. Подключили новых потребителей, криво устранили обрыв на линии, окислилась скрутка - причин может быть море, покажут только измерения.
    Конденсатор только заменой можно определить.
     
    Protasevich , 21.06.12
    #4 + Цитировать
  5. MikePBl
    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41

    MikePBl

    Живу здесь

    MikePBl

    Живу здесь

    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41
    Адрес:
    Тюмень
    Еще можно вопрос, я не подумав обрезал кабель на насосе чтоб подсоединить к реле, могут ли или вправе ли мне отказать в гарантийном ремонте в связи с этим?
     
    MikePBl , 21.06.12
    #5 + Цитировать
  6. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    9.207
    Благодарности:
    10.333

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    9.207
    Благодарности:
    10.333
    Адрес:
    Орел
    Не должны. Наличие и длина кабеля на гарантию у Акварио не влияют. Насколько помню.
     
    Protasevich , 22.06.12
    #6 + Цитировать
  7. MikePBl
    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41

    MikePBl

    Живу здесь

    MikePBl

    Живу здесь

    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41
    Адрес:
    Тюмень
    Спасибо большое. Решил заменить реле давление с аккумулятором на Прессконтроль, думаю для полива огорода это будет более предпочтительный вариант, сразу измеряю напряжение при работающем насосе, а дальше по ситуации.
     
    MikePBl , 22.06.12
    #7 + Цитировать
  8. MikePBl
    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41

    MikePBl

    Живу здесь

    MikePBl

    Живу здесь

    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41
    Адрес:
    Тюмень
    Мистика какая-то: Все выходные плясал вокруг насоса с бубном, результата ноль. Уже и к стабилизатору подключил, и провод полторашку поставил, и фильтр тонкой очистки на всос приделал. Корпус насоса разбирал-все блестит, ни намека на мусор. Все равно стартует через раз. Получается остался только вариант с неисправным конденсатором? Может ли сказаться отсутствие заземления на правильной работе насоса?
     
    MikePBl , 25.06.12
    #8 + Цитировать
  9. MikePBl
    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41

    MikePBl

    Живу здесь

    MikePBl

    Живу здесь

    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41
    Адрес:
    Тюмень
    Хочу добавить, проблема все-таки была в конденсаторе. Правда не знаю неисправен заводской или может неправильно подобран. Запараллелил к нему еще один кондер от старой станции марина. И все заработало. Причем от одного нового кондера тоже не работает, только от двух.
     
    MikePBl , 26.06.15
    #9 + Цитировать
  10. проф
    Регистрация:
    23.06.10
    Сообщения:
    495
    Благодарности:
    445

    проф

    Живу здесь

    проф

    Живу здесь

    Регистрация:
    23.06.10
    Сообщения:
    495
    Благодарности:
    445
    Адрес:
    Череповец
    @MikePBl, у меня аналогично было, и есть, только не с определенной периодичностью, а произвольно... Поменял конденсатор на точно такой (80 мкф). Все осталось, как и прежде. Теперь хочу попробовать 2 шт, по 80 мкф. Потому, что по расчетам, исходя из мощности двигателя, рабочий конденсатор для двигателя 1.2 кВт, должен быть емкостью больше 80 мкф. Нужен, "по идее" еще пусковой конденсатор, емкостью как рабочий, но на время пуска - 1-2 сек. Хочу попробовать добавить к рабочему еще один на 15-20 мкф на постоянно. больше нельзя, будет греться обмотка.
     
    проф , 26.06.15
    #10 + Цитировать
  11. MikePBl
    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41

    MikePBl

    Живу здесь

    MikePBl

    Живу здесь

    Регистрация:
    14.09.10
    Сообщения:
    282
    Благодарности:
    41
    Адрес:
    Тюмень
    @проф, Ну у меня проще было...какой кондер был такой и добавил. Работает уже третий сезон после этого, проблем больше не было...т.т.т.
     
    MikePBl , 29.06.15
    #11 + Цитировать
  12. Travosad
    Регистрация:
    23.08.13
    Сообщения:
    52
    Благодарности:
    33

    Travosad

    Участник

    Travosad

    Участник

    Регистрация:
    23.08.13
    Сообщения:
    52
    Благодарности:
    33
    Адрес:
    Днепропетровск
    Проясните, пожалуйста, с конденсатором. Планирую менять, т. к. с насосной станцией аналогичная проблема. Но у меня двигатель на 900 Вт, а конденсатор по паспорту 16 мкФ. До какого значения можно поднять номинал конденсатора, чтоб не было вреда?
    Я сомневаюсь, что точно такой смогу найти.
     
    Travosad , 11.05.17
    #12 + Цитировать
  13. проф
    Регистрация:
    23.06.10
    Сообщения:
    495
    Благодарности:
    445

    проф

    Живу здесь

    проф

    Живу здесь

    Регистрация:
    23.06.10
    Сообщения:
    495
    Благодарности:
    445
    Адрес:
    Череповец
    @Travosad, до 60 мкФ можете ставить, без проблем. У меня не вошел в клеммную коробку, то висит на двигателе, соответственно заизолированный и герметизированный пленкой и скотчем. Удачи
     
    проф , 11.05.17
    #13 + Цитировать
  14. АНДАЛ
    Регистрация:
    31.08.16
    Сообщения:
    201
    Благодарности:
    111

    АНДАЛ

    Живу здесь

    АНДАЛ

    Живу здесь

    Регистрация:
    31.08.16
    Сообщения:
    201
    Благодарности:
    111
    Объясните, почему 60?
    И ещё, если номинал конденсатора увеличить в три раза, значит и ток в этой цепи, то есть в обмотке двигателя, тоже увеличится в три раза- двигателю от этого не поплохеет?
     
    АНДАЛ , 18.05.17
    #14 + Цитировать
  15. alexfed
    Регистрация:
    06.01.10
    Сообщения:
    158
    Благодарности:
    7

    alexfed

    Живу здесь

    alexfed

    Живу здесь

    Регистрация:
    06.01.10
    Сообщения:
    158
    Благодарности:
    7
    Адрес:
    Москва
    @Protasevich, добрый день. Прошу дать консультацию по проблеме с НС Акварио AMH - 100-6: Стрелка манометра поднимается до того давления, на которое была настроена станция (при этом насос отключится), после начала водоразбора резко падает до момента включения.
    Грешу на гидроаккумулятор.
     
    alexfed , 09.07.17
    #15 + Цитировать

Смотрите также: