1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Помогите пожалуйста. Скважина плохо работает

Тема в разделе "Насосы для повышения давления", создана пользователем Tatiniy, 30.05.12.

  1. Tatiniy
    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0

    Tatiniy

    Новичок

    Tatiniy

    Новичок

    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Москва
    Помогите пожалуйста. Скважина плохо работает
    Привет всем! В августе 2011 году пробурили скважину 90 метров, опустили насос на 65 метров. Насос погружной AGUARIO ASP 1,5С-75-75, расход 12-30 л/мин, напор 95-60, мощность Р1- 1100, Р2- 750, ток I, А- 5,4. пока для полива. Вода шла хорошо. Насос в скважине не оставляли. В этом году опустили насос на 67 метров, он работает- сначала сильный напор 20 мин., затем 15 мин. слабой струйкой, потом посильнее, но не как сначала. Итак слабо, посильнее, слабо, посильнее и так может целый день. Если выключишь дашь отдохнуть 1 час, будит опять сильно, а потом слабо, посильнее. Подскажите что делать, ПОМОГИТЕ ПОЖАЛУЙСТА.
     
    Tatiniy , 30.05.12
    #1 + Цитировать
  2. karas86
    Регистрация:
    23.07.09
    Сообщения:
    273
    Благодарности:
    47

    karas86

    Живу здесь

    karas86

    Живу здесь

    Регистрация:
    23.07.09
    Сообщения:
    273
    Благодарности:
    47
    Адрес:
    Дмитров
    Интересно, а накаком уровне вода стоит в трубе?
     
    karas86 , 30.05.12
    #2 + Цитировать
  3. Tatiniy
    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0

    Tatiniy

    Новичок

    Tatiniy

    Новичок

    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Москва
    Мне сказали, что вода стоит 32 метра.
     
    Tatiniy , 30.05.12
    #3 + Цитировать
  4. karas86
    Регистрация:
    23.07.09
    Сообщения:
    273
    Благодарности:
    47

    karas86

    Живу здесь

    karas86

    Живу здесь

    Регистрация:
    23.07.09
    Сообщения:
    273
    Благодарности:
    47
    Адрес:
    Дмитров
    В этом году сказали?
     
    karas86 , 30.05.12
    #4 + Цитировать
  5. Tatiniy
    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0

    Tatiniy

    Новичок

    Tatiniy

    Новичок

    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Москва
    Нет в прошлом, в этом году не мерили
     
    Tatiniy , 30.05.12
    #5 + Цитировать
  6. karas86
    Регистрация:
    23.07.09
    Сообщения:
    273
    Благодарности:
    47

    karas86

    Живу здесь

    karas86

    Живу здесь

    Регистрация:
    23.07.09
    Сообщения:
    273
    Благодарности:
    47
    Адрес:
    Дмитров
    Так может воды не хватает?
     
    karas86 , 30.05.12
    #6 + Цитировать
  7. Tatiniy
    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0

    Tatiniy

    Новичок

    Tatiniy

    Новичок

    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Москва
    Я думаю если воды не хватало, тогда прекращалось литься и мотор блокировался. Так было когда прошлый год пробурили 60 метров, а 90 метров пошла хорошо. Может после зимы не пробились фильтры?
     
    Tatiniy , 30.05.12
    #7 + Цитировать
  8. roman757575
    Регистрация:
    20.07.09
    Сообщения:
    855
    Благодарности:
    110

    roman757575

    Cuique suum

    roman757575

    Cuique suum

    Регистрация:
    20.07.09
    Сообщения:
    855
    Благодарности:
    110
    Адрес:
    Москва
    Похоже на глюк насоса, а что у вас с напряжением?
     
    roman757575 , 30.05.12
    #8 + Цитировать
  9. Tatiniy
    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0

    Tatiniy

    Новичок

    Tatiniy

    Новичок

    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Москва
    Напряжение в этом году не мерили, но в прошлом году было нормальное. Я думаю, что тоже напряжение, потому что когда работает насос, не включается СВЧ. Что нужно купить чтоб повысить напряжение?
     
    Tatiniy , 31.05.12
    #9 + Цитировать
  10. roman757575
    Регистрация:
    20.07.09
    Сообщения:
    855
    Благодарности:
    110

    roman757575

    Cuique suum

    roman757575

    Cuique suum

    Регистрация:
    20.07.09
    Сообщения:
    855
    Благодарности:
    110
    Адрес:
    Москва
    Стабилизатор вам в помощь:hello:
     
    roman757575 , 31.05.12
    #10 + Цитировать
  11. Tatiniy
    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0

    Tatiniy

    Новичок

    Tatiniy

    Новичок

    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Москва
    Большое спасибо! Если что-то не так, я могу к вам обратиться. :|::)
     
    Tatiniy , 31.05.12
    #11 + Цитировать
  12. roman757575
    Регистрация:
    20.07.09
    Сообщения:
    855
    Благодарности:
    110

    roman757575

    Cuique suum

    roman757575

    Cuique suum

    Регистрация:
    20.07.09
    Сообщения:
    855
    Благодарности:
    110
    Адрес:
    Москва
    Tatiniy, почитайте ветку про стабилизаторы, я не спец, там много нюансов.
     
    roman757575 , 31.05.12
    #12 + Цитировать
  13. Tatiniy
    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0

    Tatiniy

    Новичок

    Tatiniy

    Новичок

    Регистрация:
    29.05.12
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Москва
    А где эта ветка про стабилизаторы находится? :|:
     
    Tatiniy , 31.05.12
    #13 + Цитировать
  14. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.095
    Благодарности:
    25.452

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.095
    Благодарности:
    25.452
    Адрес:
    Уфа
    Tatiniy, читайте тему здесь.
     
    Андрей 203 , 31.05.12
    #14 + Цитировать

Смотрите также