1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Подскажите по проблеме с погружным насосом и блоков автоматики

Тема в разделе "Водоснабжение", создана пользователем Kaer, 20.01.12.

  1. Kaer
    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938

    Kaer

    Живу здесь

    Kaer

    Живу здесь

    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938
    Адрес:
    Нижний Новгород
    Подскажите по проблеме с погружным насосом и блоков автоматики
    Кто может проконсультировать ?

    Ситуация:
    сделана скважина, стоит погружной насос, блок автоматики, гидробак и разводка по дому.
    Проблема: не срабатывает автоматика, не наполняется при падении уровня - гидробак. Только в ручном режиме, когда нажимаешь и держишь кнопку на блоке.
     
    Kaer , 20.01.12
    #1 + Цитировать
  2. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    Что за блок и какое максимально давление выдает насос?
     
    torez-1 , 20.01.12
    #2 + Цитировать
  3. Kaer
    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938

    Kaer

    Живу здесь

    Kaer

    Живу здесь

    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938
    Адрес:
    Нижний Новгород
    Стоит Жилекс (если правильно смотрел), насос новый ... вроде в ручном режиме - без проблем заполняет бак. (посмотреть марку насоса не могу - документов нет, сам -в скважине ...)
     
    Kaer , 20.01.12
    #3 + Цитировать
  4. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    Вот такой блок? И повторюсь: что показывает манометр?
     
    torez-1 , 20.01.12
    #4 + Цитировать
  5. Kaer
    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938

    Kaer

    Живу здесь

    Kaer

    Живу здесь

    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938
    Адрес:
    Нижний Новгород
    Да, такой блок (только кнопка белого цвета).
    Показывает - от 2 до 3 ... Если нужно точнее - сегодня поеду в дом, могу записать показания (в каком режиме и какие?)
     
    Kaer , 20.01.12
    #5 + Цитировать
  6. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    Блок не включает насос при падении давления. А выключает ли он насос в автоматическом режиме? При каком давлении происходит отключение?
     
    torez-1 , 20.01.12
    #6 + Цитировать
  7. Kaer
    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938

    Kaer

    Живу здесь

    Kaer

    Живу здесь

    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938
    Адрес:
    Нижний Новгород
    Отключается нормально (судя по тяжести гидробака - как заполнится, так и отключается).
    Сегодня точнее посмотрю все цифры (при опустошении, при включении и отключении)
    При включении насоса (руками) - словно магистраль пустая, гонит воду и воздух.
     
    Kaer , 20.01.12
    #7 + Цитировать
  8. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    "Защита" на блоке загорается?
    Проверьте статический уровень воды в скважине (при длительно неработающем насосе); динамический уровень (при длительном водоразборе); глубину подвески насоса в скважине.

    Ещё уточните марку насоса. И, стесняюсь спросить, установлен ли обратный клапан? Если да, то где?

    Ещё уточните марку насоса. И, стесняюсь спросить, установлен ли обратный клапан? Если да, то где?
     
    torez-1 , 20.01.12
    #8 + Цитировать
  9. Kaer
    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938

    Kaer

    Живу здесь

    Kaer

    Живу здесь

    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938
    Адрес:
    Нижний Новгород
    Сегодня сделаю фото, все посмотрю точнее и отпишусь.
    Спасибо за помощь.
     
    Kaer , 20.01.12
    #9 + Цитировать
  10. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    Ну и заодно (раз уж проверять, так всё) проверьте с помощью автомобильного манометра давление в гидроаккумуляторе. Для этого отключите насос из сети, откройте кран, дождитесь, пока стечёт вся вода. С помощью манометра проверьте давление (на бачке должен быть золотник под крышечкой).
     
    torez-1 , 20.01.12
    #10 + Цитировать
  11. Kaer
    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938

    Kaer

    Живу здесь

    Kaer

    Живу здесь

    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938
    Адрес:
    Нижний Новгород
    Давление проверю. Сколько оно должно быть ? (бак 100 л)
     
    Kaer , 20.01.12
    #11 + Цитировать
  12. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    Оно должно быть на 10% меньше, чем давление, при котором автоматика включает насос. Но в том то и проблема, что автоматика насос не включает. :)

    И опишите подробней схему. Что в каком порядке у Вас установлено.

    Такая проблема у Вас была изначально, или раньше всё работало нормально?
     
    torez-1 , 20.01.12
    #12 + Цитировать
  13. Kaer
    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938

    Kaer

    Живу здесь

    Kaer

    Живу здесь

    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938
    Адрес:
    Нижний Новгород
    Жопорукие строители .. так было изначально.
    Они пробовали, меняли трубу с ПВХ на сварную. Все то же самое ... ничего не изменилось.
     
    Kaer , 20.01.12
    #13 + Цитировать
  14. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    Они б ещё попробовали обои переклеить. :)
    В общем уточняйте все данные, в т. ч. и диаметры труб, и отпишитесь. С фото узла автоматики и бака было бы ещё лучше.

    Правда стремает ещё немного марка блока автоматики.
     
    torez-1 , 20.01.12
    #14 + Цитировать
  15. Kaer
    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938

    Kaer

    Живу здесь

    Kaer

    Живу здесь

    Регистрация:
    18.10.10
    Сообщения:
    967
    Благодарности:
    938
    Адрес:
    Нижний Новгород
    Понял, сегодня все сделаю.
     
    Kaer , 20.01.12
    #15 + Цитировать

Смотрите также