1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Срабатывает УЗО

Тема в разделе "Электрооборудование, электромонтаж", создана пользователем Дядя Лёша., 04.12.11.

  1. Дядя Лёша.
    Регистрация:
    04.12.11
    Сообщения:
    6
    Благодарности:
    0

    Дядя Лёша.

    Участник

    Дядя Лёша.

    Участник

    Регистрация:
    04.12.11
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Москва
    Доброе время суток!

    У меня в квартире, когда я принимаю душ срабатывает УЗО, причем когда я пытаюсь включить автоматы, свет включается сразу, розетки только минут через 30-40 (иначе при попытке поднять автомат, вновь срабатывает УЗО). Розеток или еще чего в ванной нет! Только верхний свет, но он включается сразу, а второй автомат только через некоторое время, нагрузки в сети никакой нет, автомат поменял на новый, не помогло... Все электрические проблемы работают без проблем. Повторюсь в ванной нет ни розеток, ни каких то кабелей, кроме света. Что это может быть? может кто подскажет..

    Заранее благодарю...
     
    Дядя Лёша. , 04.12.11
    #1 + Цитировать
  2. SB3
    Регистрация:
    23.05.10
    Сообщения:
    11.318
    Благодарности:
    3.546

    SB3

    Живу здесь

    SB3

    Заблокирован

    Живу здесь

    Регистрация:
    23.05.10
    Сообщения:
    11.318
    Благодарности:
    3.546
    Адрес:
    Москва
    Схему подключения УЗО нарисуйте. И никакой проводки в стенах душевой и чего-то типа уравнивания потециалов (проводков от ванной и т.п. к чему-то ) нет?
     
    SB3 , 04.12.11
    #2 + Цитировать
  3. Дядя Лёша.
    Регистрация:
    04.12.11
    Сообщения:
    6
    Благодарности:
    0

    Дядя Лёша.

    Участник

    Дядя Лёша.

    Участник

    Регистрация:
    04.12.11
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Москва
    В электрике не силен, попытаюсь обрисовать в словах:
    1 автомат идет на верхний свет. 2 автомат на все розетки. 3 и 4 я поставил для машинки и духового шкафа(думал что от нагрузки, посоветовали).
    В ванне выходят 2 конца на свет(1 автомат). Один у меня подключен на светильник, а второй заизолирован и в стене похоронен (выводили для мойдодыра).
     
    Дядя Лёша. , 04.12.11
    #3 + Цитировать
  4. AVKost
    Регистрация:
    26.10.11
    Сообщения:
    29
    Благодарности:
    7

    AVKost

    Участник

    AVKost

    Участник

    Регистрация:
    26.10.11
    Сообщения:
    29
    Благодарности:
    7
    Адрес:
    Москва
    УЗО должно срабатывать при возникновении токов утечки через изоляцию. В вашем случае напрашивается мысль об утечке с фазного провода для мойдодыра при повышении влажности в помещении, м.б. этот провод подключен к автомату для розеток? Стиральной машины в ванной нет?
     
    AVKost , 04.12.11
    #4 + Цитировать
  5. Дядя Лёша.
    Регистрация:
    04.12.11
    Сообщения:
    6
    Благодарности:
    0

    Дядя Лёша.

    Участник

    Дядя Лёша.

    Участник

    Регистрация:
    04.12.11
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Москва
    Нет, я его заизолировал переизолировал не однократно, он подключен к автомату для верхнего света(проверял). Стиральной машины нет, стоит на кухне.
     
    Дядя Лёша. , 04.12.11
    #5 + Цитировать
  6. Дядя Лёша.
    Регистрация:
    04.12.11
    Сообщения:
    6
    Благодарности:
    0

    Дядя Лёша.

    Участник

    Дядя Лёша.

    Участник

    Регистрация:
    04.12.11
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Москва
    Уважаемые! Провел сегодня некоторые эксперименты, и сделал вывод, что здесь верхний свет (1 автомат) роли не играет, так как и отключал его и включал воду(создавал пар) все равно срабатывает УЗО и некоторое длительное время не включается второй автомат (розетки), но их в ванне нет, может где то в стене они проходят и там плохая изоляция, но ремонтом занимался не я и к сожалению где проходит провод знать не могу. Может кто подскажет: как можно обнаружить этот дефект, может каким устройством? Голова кругом уже...
     
    Дядя Лёша. , 05.12.11
    #6 + Цитировать
  7. Дядя Лёша.
    Регистрация:
    04.12.11
    Сообщения:
    6
    Благодарности:
    0

    Дядя Лёша.

    Участник

    Дядя Лёша.

    Участник

    Регистрация:
    04.12.11
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Москва
    Друзья, всем спасибо. Наконец нашел в чем была проблема, разобрался… Оказывается между ванной и стеной(плиткой) протекает, это все дело льется по стене и напитывает бетон, когда бетон намокает, он передавался на арматурину стены между кухней и ванной. Итог такой: когда «Кулибины» делали ремонт, провод от розеток на стене, граничащей с кухней находится в плохой изоляции и без короба(патрубка), который при намокание искрил(даже в стене был характерный звук). Теперь все заизолировал, заалебастерил, ванну промазал))

    Всем благодарен, кто был не безразличен ;)
     
    Дядя Лёша. , 06.12.11
    #7 + Цитировать
  8. SB3
    Регистрация:
    23.05.10
    Сообщения:
    11.318
    Благодарности:
    3.546

    SB3

    Живу здесь

    SB3

    Заблокирован

    Живу здесь

    Регистрация:
    23.05.10
    Сообщения:
    11.318
    Благодарности:
    3.546
    Адрес:
    Москва
    Надо бы провод (кабель) заменить на новый и убрать его оттуда вообще. АВ взять двухполюсные.
     
    SB3 , 07.12.11
    #8 + Цитировать
  9. Дядя Лёша.
    Регистрация:
    04.12.11
    Сообщения:
    6
    Благодарности:
    0

    Дядя Лёша.

    Участник

    Дядя Лёша.

    Участник

    Регистрация:
    04.12.11
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Москва
    Если менять кабель, то надо вскрывать всю плитку на кухне, так как они его проложили под полом, в конце концов, если что в друг будет, похороню его там, а от ближайшей розетки проведу новый...А зачем двухполюсные? У мне все стоят однополюсные, проблем не испытывал...
     
    Дядя Лёша. , 07.12.11
    #9 + Цитировать

Смотрите также