1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Кипор и болгарка

Тема в разделе "Генераторы и электростанции", создана пользователем bizon37, 28.09.11.

  1. bizon37
    Регистрация:
    28.07.11
    Сообщения:
    26
    Благодарности:
    0

    bizon37

    Участник

    bizon37

    Участник

    Регистрация:
    28.07.11
    Сообщения:
    26
    Благодарности:
    0
    Адрес:
    Ногинск
    Всем привет...купил на днях бензогенератор kipor kge 6500e. И обнаружил, что не хочет от него запускаться болгарка (интерскол 2300ват), она с плавным пуском. От сети работает на ура а от гены ни в какую. Все остальные инструменты работают.
     
    bizon37 , 28.09.11
    #1 + Цитировать
  2. Валакардин
    Регистрация:
    25.01.10
    Сообщения:
    980
    Благодарности:
    382

    Валакардин

    Живу здесь

    Валакардин

    Живу здесь

    Регистрация:
    25.01.10
    Сообщения:
    980
    Благодарности:
    382
    Адрес:
    С-Пб.
    кипор и болгарка

    Странно.:faq: У меня точно такой-же Интерскол - от обычного Китайца на 2,6 кВт. работает на ура.
     
    Валакардин , 28.09.11
    #2 + Цитировать
  3. mjeck
    Регистрация:
    10.10.09
    Сообщения:
    126
    Благодарности:
    15

    mjeck

    Живу здесь

    mjeck

    Живу здесь

    Регистрация:
    10.10.09
    Сообщения:
    126
    Благодарности:
    15
    Адрес:
    Белгород
    кипор и болгарка

    У вашей болгарки пусковой ток 4.6 кВт. Я такие вещи запускаю с "подгазовкой". Стартанул слегка болгаркой и резко бросил - гена не успел заглохнуть и болгарка уже крутится, ещё разок так же и на третий раз уже не глохнет.
    Хотя:faq: посмотрел вашего гену - он 5 кВт ный, должен тянуть без всяких перегазовок. Может бензин гадкий, может первая заправка? У меня такое было, всё решилось заменой бензина
     
    mjeck , 28.09.11
    #3 + Цитировать
  4. bizon37
    Регистрация:
    28.07.11
    Сообщения:
    26
    Благодарности:
    0

    bizon37

    Участник

    bizon37

    Участник

    Регистрация:
    28.07.11
    Сообщения:
    26
    Благодарности:
    0
    Адрес:
    Ногинск
    Да причем бензин? Генератор не глохнет и даже не нагружается. Просто такое впечатление, как будто не работает болгарка, но включаешь ее в сеть и все работает. Да и напряжение в сети 200 вольт не больше, а то и меньше бывает, а болгарка заводится, а от гены не хочет, хотя там 220. Подключил гену к дому, весь дом тянет (2 холодильника, станция 850ват, 3 телевизора, тепловентилятор 2кило, свет везде включал, даже в гараже). К стати, свет был очень хорошим, до этого как в подвале от сети было. И гена даже не фыркал работал стабильно. Почему болгарка не хочет запускаться, загадка... Может, кто чего знает по этому поводу.
     
    bizon37 , 29.09.11
    #4 + Цитировать
  5. svv43
    Регистрация:
    13.11.09
    Сообщения:
    32
    Благодарности:
    0

    svv43

    Участник

    svv43

    Участник

    Регистрация:
    13.11.09
    Сообщения:
    32
    Благодарности:
    0
    Адрес:
    Москва
    Смотри частоту тока от генератора и его форму.
     
    svv43 , 30.09.11
    #5 + Цитировать
  6. bizon37
    Регистрация:
    28.07.11
    Сообщения:
    26
    Благодарности:
    0

    bizon37

    Участник

    bizon37

    Участник

    Регистрация:
    28.07.11
    Сообщения:
    26
    Благодарности:
    0
    Адрес:
    Ногинск
    А чем можно посмотреть?
     
    bizon37 , 30.09.11
    #6 + Цитировать
  7. svv43
    Регистрация:
    13.11.09
    Сообщения:
    32
    Благодарности:
    0

    svv43

    Участник

    svv43

    Участник

    Регистрация:
    13.11.09
    Сообщения:
    32
    Благодарности:
    0
    Адрес:
    Москва
    Осциллографом например, или хотя бы тестером с функцией измерения частоты переменного напряжения.
     
    svv43 , 30.09.11
    #7 + Цитировать
  8. Валакардин
    Регистрация:
    25.01.10
    Сообщения:
    980
    Благодарности:
    382

    Валакардин

    Живу здесь

    Валакардин

    Живу здесь

    Регистрация:
    25.01.10
    Сообщения:
    980
    Благодарности:
    382
    Адрес:
    С-Пб.
    От частоты не зависит. Зависит от формы синусоиды. А попробуй включить болгарку при включённом одновременно обогревателе.
     
    Валакардин , 30.09.11
    #8 + Цитировать
  9. Бoris
    Регистрация:
    24.07.11
    Сообщения:
    1
    Благодарности:
    0

    Бoris

    Новичок

    Бoris

    Новичок

    Регистрация:
    24.07.11
    Сообщения:
    1
    Благодарности:
    0
    Адрес:
    Новосибирск
    Скорее всего, электроника плавного пуска в Вашей болгарке не переваривает :no: синусоиду Кипора.
     
    Бoris , 30.09.11
    #9 + Цитировать
  10. bizon37
    Регистрация:
    28.07.11
    Сообщения:
    26
    Благодарности:
    0

    bizon37

    Участник

    bizon37

    Участник

    Регистрация:
    28.07.11
    Сообщения:
    26
    Благодарности:
    0
    Адрес:
    Ногинск
    Пробовал по разному... Да, похоже синусоида еше та:no:. А на потребителях это как то может сказаться, ну там сгореть что нибудь может из за этого?
     
    bizon37 , 30.09.11
    #10 + Цитировать
  11. Валакардин
    Регистрация:
    25.01.10
    Сообщения:
    980
    Благодарности:
    382

    Валакардин

    Живу здесь

    Валакардин

    Живу здесь

    Регистрация:
    25.01.10
    Сообщения:
    980
    Благодарности:
    382
    Адрес:
    С-Пб.
    Не должно.
     
    Валакардин , 30.09.11
    #11 + Цитировать