1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Пампела КИВ-1. Выбивает автомат 16А - что не так?

Тема в разделе "Оборудование к насосам и станциям", создана пользователем archimandrit, 05.09.11.

  1. archimandrit
    Регистрация:
    05.09.11
    Сообщения:
    6
    Благодарности:
    0

    archimandrit

    Участник

    archimandrit

    Участник

    Регистрация:
    05.09.11
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Н-ск
    Смонтирована система водоснабжения в такой конфигурации:
    - Скважина 16.5 метров
    - Погружной насос Джилекс Водомет 60/72
    - Водовод до дома около 60 метров под землей, 32 труба ПНД
    - В подвале сборка:
    * Грязевой фильтр (сетка)
    * ОК
    * Манометр
    * Фильтр тонкой очистки (сетка, промывной)
    * ГА 80 л
    * Линии к потребителям
    Ну и шаровых кранов в разных местах жменька.

    Никакой автоматики сначало не было - все работало от ручного запуска насоса. Работало нормально, но, естественно, неудобно.

    Попробовал пристроить Пампела КИВ-1. Прибор, по описанию совмещающий в себе функции реле давления, защиту от сухого хода и плавный запуск насоса. Вроде, то что надо. (Надо сказать, что КИВ этот я купил несколько лет назад, но руки до него дошли только сейчас, лежал до этого на полке ни разу не использованный. И за это время все бумажки от него потерялись, остались одни смутные воспоминания о том, что там писали)

    Поставил рядом с манометром. Заодно и все давления срабатываний видно будет. Включил. Приборчик засветил голубым светодиодом постоянно - значит включил насос. Хорошо, манометр показывает рост давления. При давлении 5.2 атм приборчик насос отключил (светодиод перешел на мигающий режим). Вот тут первая "заковыка" - 5.2 атм - это вроде как много для давления отключения. Открыл кран на кухне на полную, сижу смотрю на манометр. Давление падает, радуюсь, предвкушаю. На давлении примерно 1.1 атм смотреть становиться не на что - свет гаснет, хана, выбивает автомат. Автомат 16 А, а мощность насоса всего 800 Вт. Ковыряю в носу... Обесточиваю дивайс, включаю автомат. Втыкаю зловредную железяку опять в сеть. Радостно светит своим синим глазом, насос работает, давление растет. На отметка 5.2 атм опять выключается. Хоть это хорошо. Опять открываю воду, опять сижу курю, смотрю на манометре как падает давление. При давлении 0.9 насос включается, алилуйя! Хотя давление включения 0.9 вряд ли можно назвать ожидаемым - вот вторая "заковыка". Дальше все прогоняем в третий раз, но с результатом первого - опять выбивает автомат. Во как! Это, так сказать, "заковыка" главная.

    Ну что тут может быть не так? Кривой дивайс? Или он протух от времени (года три лежал в полиэтилене или чуть больше) ? Или у него есть ругулировки и они у меня неправильно выставлены ? Или еще чего - помогите разобраться, кто сталкивался с чем-то подобным.
     
    archimandrit , 05.09.11
    #1 + Цитировать
  2. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    Поставьте обычное реле давления и реле сухого хода. А КИВ впарьте кому-нибудь. :)
    И фильтр тонкой очистки поставьте после ГА.
     
    torez-1 , 06.09.11
    #2 + Цитировать
  3. ar_ca
    Регистрация:
    22.03.10
    Сообщения:
    109
    Благодарности:
    109

    ar_ca

    Живу здесь

    ar_ca

    Живу здесь

    Регистрация:
    22.03.10
    Сообщения:
    109
    Благодарности:
    109
    Адрес:
    Москва
    Использую похожий набор три года, все нормально. У вас, мне видится, проблема с КИВ, у него верхний порог отключения 2.5-2.6, а нижний включения 1.5(могу чуть путать цифры, но порядок такой). У меня Пампелла работает отлично, есть небольшое притормаживание в реакции(очень редко) на включение, но это , как выяснил, связано с напряжением в сети.
     
    ar_ca , 06.09.11
    #3 + Цитировать
  4. archimandrit
    Регистрация:
    05.09.11
    Сообщения:
    6
    Благодарности:
    0

    archimandrit

    Участник

    archimandrit

    Участник

    Регистрация:
    05.09.11
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Н-ск
    Как я писал, все бумаги от этого КИВа (паспорт, инструкция) утеряны, а в интернете и на сайте производителя паспорта к новым модификациям, на мой прибор не вполне похожие - цифры на самом приборе не те (в выходной поеду на дачу - сфотографирую). Этот приборчик - его вообще как-то можно регулировать? Может его разбирал кто? Он ремонтопригоден? Его проверить как-то можно?

    torez-1 - конечно, если КИВу совсем хана, так и сделаю, заменю его на что-нибудь, куда ж деваться. А впаривать его зачем - на свалку.
     
    archimandrit , 06.09.11
    #4 + Цитировать
  5. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.074
    Благодарности:
    25.432

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.074
    Благодарности:
    25.432
    Адрес:
    Уфа
    Ремонтировать КИВ можно, если нет проблем с прошивкой контроллера, за 3 года может быть там что-то нарушилось?! Может его в Питер отправить на ремонт?
     
    Андрей 203 , 06.09.11
    #5 + Цитировать
  6. archimandrit
    Регистрация:
    05.09.11
    Сообщения:
    6
    Благодарности:
    0

    archimandrit

    Участник

    archimandrit

    Участник

    Регистрация:
    05.09.11
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Н-ск
    Андрей 203 - вы про Питер имели ввиду в Помпелу отправить? или еще куда? Долго это наверное, да и результат вероятно не гарантирован...

    Про электронику как-то мне думается, что ей от времени ничего особого не сделается, а вот механика - там ведь внутри вероятно обысное пружинное реле давления есть, и наверное смазка какая-то (народ вон пишет здесь про смазку-чистку РД) - может она загустела/полимеризовалась или еще чего.

    Андрей, а вы не подскажите, как его вскрывать лучше, может есть опыт? С виду КИВ этот неразборный совсем.
     
    archimandrit , 06.09.11
    #6 + Цитировать
  7. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.074
    Благодарности:
    25.432

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.074
    Благодарности:
    25.432
    Адрес:
    Уфа
    Там не реле давления в полном смысле этого слова, там датчик давления. Что касается смазки, она нужна для РД в условиях длительной эксплуатации при повышенной влажности воздуха.
    Да, я имел ввиду Пампелу. Но прежде всего нужно убедиться в том, что проблема заключается именно в КИВе.
    Мне, увы, лично не понятно, в чём заключается причина выбивания автомата. Нужно попробовать поработать с насос без всякого контроллера. Интуиция мне подсказывает здесь проблема с насосом.
    Вскрывать КИВ не приходилось, народ как-то разбирает.:)
     
    Андрей 203 , 06.09.11
    #7 + Цитировать
  8. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    А мне интуиция и инструкция :) подсказывают, что исходя из ниже приведенной фразы:
    проблема именно в блоке, иначе выбивал бы не автомат, а предохранитель на КИВе. Если только не КИВ-1В установлен.
     
    torez-1 , 06.09.11
    #8 + Цитировать
  9. archimandrit
    Регистрация:
    05.09.11
    Сообщения:
    6
    Благодарности:
    0

    archimandrit

    Участник

    archimandrit

    Участник

    Регистрация:
    05.09.11
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Н-ск
    Андрей, нет, с насосом все в порядке - без КИВа, с прямым включением, все работало раньше и сейчас работает нормально, как часы. Да и с КИВ-ом, как я подробно описывал, в одном случае из трех автомат не выбило.

    Но конечно - вылет автомат самая главная проблема, отчего это может быть пока идей нет

    torez-1 С версией КИВа смогу определиться только в выходные, когда поеду на дачу. Но предохранителя на корпусе там нет.
     
    archimandrit , 06.09.11
    #9 + Цитировать
  10. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    Т.е. получается, что автомат выбивает при выключенном насосе, но подключенном КИВе.
     
    torez-1 , 06.09.11
    #10 + Цитировать
  11. archimandrit
    Регистрация:
    05.09.11
    Сообщения:
    6
    Благодарности:
    0

    archimandrit

    Участник

    archimandrit

    Участник

    Регистрация:
    05.09.11
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Н-ск
    Нет, не так. Выбивает примерно в тот момент, когда по идее КИВ должен включить насос. В низшей точке давления.

    Еще раз - когда давление упадет примерно до 1 атм, тогда либо КИВ включает насос (1 случай из 3 испытаний), либо выбивает автомат (2 случая из 3 испытаний). Выбило в первый и третий раз, включился насос во второй - то есть первое выбивание на КИВе фатально не сказалось, он после этого еще вполне шевелится. Ну, и все три испытания он исправно отключал насос при верхнем давлении. Вот только цифра этого верхнего давления странная - 5.2 атм
     
    archimandrit , 06.09.11
    #11 + Цитировать
  12. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.074
    Благодарности:
    25.432

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.074
    Благодарности:
    25.432
    Адрес:
    Уфа
    И всё-таки проблема с насосом - пусковой ток явно великоват! Поэтому и АВ выбивает. Проверьте напряжение питания под нагрузкой. Может сам насос песком забило или например, конденсатор подсох?!
     
    Андрей 203 , 06.09.11
    #12 + Цитировать
  13. archimandrit
    Регистрация:
    05.09.11
    Сообщения:
    6
    Благодарности:
    0

    archimandrit

    Участник

    archimandrit

    Участник

    Регистрация:
    05.09.11
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Н-ск
    Песка нет, скважину в свое время очень хорошо раскачал. В фильтре через стекло никаких следов грязи не видно, вода из крана идет без всякого осадка абсолютно.


    С напряжением тоже проблем не должно быть - после очередной грозы старая подстанция в нашей деревне благополучно почила (вот с ней действительно напряжение было никакое), электрики скрипя сердце поставили новую, вроде теперь нормальное напряжение, свет не мигает, на подключение крупных потребителей видимой реакции нет. Но замерить смогу только в выходные.


    ну про пусковой ток - если подключаться минуя КИВ - ничего не выбивает. А вот как благодаря КИВу в момент пуска ток становится больше, чем без него (да еще через раз) - понять не могу...


    Еще наблюдение. Без КИВа на гидробаке давление по манометру около 5.9-6.0 атм, насос давит 72 метра, скважина 16 метров. Расход при поливе (без ГА и прочего) около 50 литров в минуту, у насоса максимум 60. То есть вроде как не должен быть забит, иначе было бы падение параметров.
     
    archimandrit , 06.09.11
    #13 + Цитировать