1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Холодное и горячее водоснабжение. Проблема с водой

Тема в разделе "Водоснабжение", создана пользователем Renaultt, 10.07.11.

  1. Renaultt
    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0

    Renaultt

    Участник

    Renaultt

    Участник

    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0
    Адрес:
    Москва
    Подключили насос в скважине к Гидроакумулятору, сделали разводку по ванной комнате. Подключили водонагреватель. Включаем в розетку. насос работает, набирает давление и выключается. Тут же перестает течь вода из крана. Вот незадача! Что делать?? (Гидроакумулятор аквасистем "проходной"
    насос Водолей). В чем причина понять не могу!
     
    Renaultt , 10.07.11
    #1 + Цитировать
  2. дом2010
    Регистрация:
    13.08.10
    Сообщения:
    683
    Благодарности:
    247

    дом2010

    Смотрящий

    дом2010

    Смотрящий

    Регистрация:
    13.08.10
    Сообщения:
    683
    Благодарности:
    247
    Адрес:
    Новосибирск
    Здравствуйте. Скорей всего нужно ГА настроить...проштудируйте форум...может найдёте похожую проблему...

    п.с. Сейчас спецы подтянутся...и всё разъяснят...я дилетант в водоснабжении...:|:
     
    дом2010 , 10.07.11
    #2 + Цитировать
  3. Renaultt
    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0

    Renaultt

    Участник

    Renaultt

    Участник

    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0
    Адрес:
    Москва
    Спасибо. Замеряли давление...1,5.. как написано на ГА. При запуске открыли краны в раковине, вода идет пока работает насос. Как только набирает 2,8 отключается насос и все!! Вода потихоньку прекращает течь. Давление на манометре показывает 2,8 при этом воды в кранах нет! Что делать?
     
    Renaultt , 10.07.11
    #3 + Цитировать
  4. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.076
    Благодарности:
    25.436

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.076
    Благодарности:
    25.436
    Адрес:
    Уфа
    Возможно проблемы с разводкой в ванной или до неё. Бывает так, что например у ПП фитингов при пайки разводки сильно заужается проходное сечение... Короче говоря, где-то у Вас засор, если конечно разводка сделана полипропиленовыми трубами.
     
    Андрей 203 , 10.07.11
    #4 + Цитировать
  5. Renaultt
    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0

    Renaultt

    Участник

    Renaultt

    Участник

    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0
    Адрес:
    Москва
    Ну хорошо...предположим засор. Тогда почему сначала вода идет причем течет везде (туалет,краны) а как только набирается давление в ГА и насос выключается вода перестает течь?
     
    Renaultt , 10.07.11
    #5 + Цитировать
  6. Лодырь
    Регистрация:
    09.01.08
    Сообщения:
    757
    Благодарности:
    173

    Лодырь

    Живу здесь

    Лодырь

    Живу здесь

    Регистрация:
    09.01.08
    Сообщения:
    757
    Благодарности:
    173
    Адрес:
    Шацк
    Значит Вы утверждаете, что давление в водопроводе 2,8 бар, кран открыт, вода из него не течет, и давление, при этом не падает; держится 2,8. ? ? ? :faq:
     
    Лодырь , 10.07.11
    #6 + Цитировать
  7. Renaultt
    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0

    Renaultt

    Участник

    Renaultt

    Участник

    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0
    Адрес:
    Москва
    Вот такие чудеса. ГА набирает воду, РДМ срабатывает на 2.8 и сразу после этого вода потихоньку прекращается. Дальше все.ничего не происходит. Есть сливные краны .один под ГА из него сливаем воду около 20-30 литров, в кранах установленных в системе практически ничего не сливается.
     
    Renaultt , 10.07.11
    #7 + Цитировать
  8. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.076
    Благодарности:
    25.436

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.076
    Благодарности:
    25.436
    Адрес:
    Уфа
    Renaultt, посмотреть бы фото вашей системы. Ну явно у Вас проблемы с разводкой, хоть все перепаивай!
     
    Андрей 203 , 10.07.11
    #8 + Цитировать
  9. Renaultt
    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0

    Renaultt

    Участник

    Renaultt

    Участник

    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0
    Адрес:
    Москва
    Выложу завтра, отпишусь тогда. Спасибо за советы!
     
    Renaultt , 10.07.11
    #9 + Цитировать
  10. ВэллИ
    Регистрация:
    12.10.10
    Сообщения:
    15.504
    Благодарности:
    5.365

    ВэллИ

    Живу здесь

    ВэллИ

    Живу здесь

    Регистрация:
    12.10.10
    Сообщения:
    15.504
    Благодарности:
    5.365
    Адрес:
    Россия, Московская область, Химки
    Renaultt, тогда уж, открутите выход с ГА и посмотрите что с давлением воды. Только лицо не подставляйте.:)
     
    ВэллИ , 10.07.11
    #10 + Цитировать
  11. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.570
    Благодарности:
    9.191

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.570
    Благодарности:
    9.191
    Адрес:
    Орел
    ГА, даже проходной, подключается к системе нижним штуцером (1"), а верхний (3/4 наружная или 1/2 внутренняя) или глушится или монтируется автоматический воздухоотводчик. В вертикальном ГА верхняя часть мембраны может оказаться сжатой даже при наполнении ГА водой.
     
    Protasevich , 10.07.11
    #11 + Цитировать
  12. Renaultt
    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0

    Renaultt

    Участник

    Renaultt

    Участник

    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0
    Адрес:
    Москва
    Так и сделано, подключили в нижней части, а в верху воздушный клапан. Включаем насос, колба заполняется (видно воду). Из кранов течет вода, как только давление на манометре показывает 2,8 отключается насос и все.Трендец. Сливаем воду, снова запускаем насос, но вода не течет из крана. Давление набирается и снова все!
     
    Renaultt , 10.07.11
    #12 + Цитировать
  13. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.570
    Благодарности:
    9.191

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.570
    Благодарности:
    9.191
    Адрес:
    Орел
    Или чудеса, или что-то с руками:)]. В трубах посторонних предметов не забыли? Давайте фото, будем думать.
     
    Protasevich , 10.07.11
    #13 + Цитировать
  14. ВэллИ
    Регистрация:
    12.10.10
    Сообщения:
    15.504
    Благодарности:
    5.365

    ВэллИ

    Живу здесь

    ВэллИ

    Живу здесь

    Регистрация:
    12.10.10
    Сообщения:
    15.504
    Благодарности:
    5.365
    Адрес:
    Россия, Московская область, Химки
    Renaultt, ну и жесть, если до среды не разберетесь, приглашайте в гости на дачу. Давно меня так никто не удивлял.:hello:
     
    ВэллИ , 10.07.11
    #14 + Цитировать
  15. Renaultt
    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0

    Renaultt

    Участник

    Renaultt

    Участник

    Регистрация:
    10.07.11
    Сообщения:
    10
    Благодарности:
    0
    Адрес:
    Москва
    Фото завтра выложу отпишусь. Спасибо!! Сейчас друг звонил.говорит стал воду на поле качать (отвод сделали для полива) когда в дом пришел насос снова накачал давление. а потом резко сбросилось и снова накачал и снова сбросилось. Есть предположение, что труба по землей в месте подсоединения к кессону не выдержала или обратный клапан?? Была одна проблема, теперь еще добавилось.
    Спасибо, отпишусь! Будем разбираться.


    Завтра отпишусь, если не справимся, то к выходным милости просим!!
     
    Renaultt , 10.07.11
    #15 + Цитировать