1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Загорелся красный индикатор на насосе

Тема в разделе "Насосы и насосные станции", создана пользователем agnia17, 10.06.11.

  1. agnia17
    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0

    agnia17

    Участник

    agnia17

    Участник

    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Тбилиси
    здравствуйте! помогите пожалуйста а то нет воды без насоса а я одна с ребенком на даче :(
    насос - marquis MKP 60-1. видимо в баке не оставалось воды и загорелся красный индикатор. Как я поняла это защита от отстуствия воды. Когда нажимаю на нем кнопку - загорается еще и желтая лампочка и горят все три. Что это может быть, как исправить? Спасибо большое заранее!
     
    agnia17 , 10.06.11
    #1 + Цитировать
  2. техногрупп
    Регистрация:
    29.09.10
    Сообщения:
    14
    Благодарности:
    0

    техногрупп

    Участник

    техногрупп

    Участник

    Регистрация:
    29.09.10
    Сообщения:
    14
    Благодарности:
    0
    Адрес:
    Москва, Минское ш. ТВЦ СТРОЙ ряд 3
    У Вас на насосе стоит блок автоматики, его марку напишите, а то на самом насосе вроде нет никаких лампочек
     
    техногрупп , 10.06.11
    #2 + Цитировать
  3. agnia17
    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0

    agnia17

    Участник

    agnia17

    Участник

    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Тбилиси
    Спасибо за ответ. извините что выгляжу как блондинка, просто нет опыта обращения с насосами. Да, это автоматика, качает воду на второй этаж из подвала. Маркировки никакой не нашла на блоке, удалось только сфотографировать, может это поможет? Заранее ОЧЕНЬ благодарна,,,
     

    Вложения:

    • nasos.jpg
    agnia17 , 10.06.11
    #3 + Цитировать
  4. техногрупп
    Регистрация:
    29.09.10
    Сообщения:
    14
    Благодарности:
    0

    техногрупп

    Участник

    техногрупп

    Участник

    Регистрация:
    29.09.10
    Сообщения:
    14
    Благодарности:
    0
    Адрес:
    Москва, Минское ш. ТВЦ СТРОЙ ряд 3
    попробуйте отключить от питания всё это дело и потом включить заново, а ещё у соседей можете спросить есть ли у них вода, обычно красный индикатор загорается когда нет воды
     
    техногрупп , 10.06.11
    #4 + Цитировать
  5. agnia17
    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0

    agnia17

    Участник

    agnia17

    Участник

    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Тбилиси
    нет, вода подается из бака который стоит в подвале. Он до верху заполнен водой. На его выходе (снизу) и стоит этот насос который затем подает воду в дом. Уже несколько раз его "перезагружала", не помогает :((
     
    agnia17 , 10.06.11
    #5 + Цитировать
  6. техногрупп
    Регистрация:
    29.09.10
    Сообщения:
    14
    Благодарности:
    0

    техногрупп

    Участник

    техногрупп

    Участник

    Регистрация:
    29.09.10
    Сообщения:
    14
    Благодарности:
    0
    Адрес:
    Москва, Минское ш. ТВЦ СТРОЙ ряд 3
    Да, трудно что либо советовать так, нужно ручками потрогать, запустить бы насос на прямую без этого блока и если он работает то менять блок или пробовать чистить но трудно сказать так сразу, что надо:(
     
    техногрупп , 10.06.11
    #6 + Цитировать
  7. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.568
    Благодарности:
    9.181

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.568
    Благодарности:
    9.181
    Адрес:
    Орел
    При нажатии кнопки "сброс" насос работает, в смысле двигатель крутится или только гудит?
     
    Protasevich , 10.06.11
    #7 + Цитировать
  8. agnia17
    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0

    agnia17

    Участник

    agnia17

    Участник

    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Тбилиси
    по-моему крутится, так как из него воздух вырывается с большой силой, типа поддува что-то :ogo:
     
    agnia17 , 10.06.11
    #8 + Цитировать
  9. Esc
    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794

    Esc

    Живу здесь

    Esc

    Живу здесь

    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794
    Адрес:
    Москва
    :hello:
    Мелькнула мысль, что после того как в накопительном баке закончилась водичка корпус насоса "завоздушился". И насос после очередного заполнения накопителя перестал "сосать".
    Но слова автора
    рушат эту гипотезу.:(

    agnia17, насос "сломался", сам по себе?
    Или Вы, совершенно случайно, может быть делали какие нибудь манипуляции, ... ну например крутили какие нибудь краники?

    Неплохо бы разместить еще несколько фоток насоса, с разных ракурсов.
    Что бы и накопительную емкость и насос и трубопроводы было видно.

    Похоже, что движок насоса то крутится, ветром от крыльчатки воздушного охлаждения дует. А крутится ли рабочее колесо, вот вопрос?
     
    Esc , 10.06.11
    #9 + Цитировать
  10. agnia17
    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0

    agnia17

    Участник

    agnia17

    Участник

    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Тбилиси
    простите что раньше не ответила, еще и свет вырубился :((

    мне то же почему-то кажется что там где-то воздушная пробка. Манипуляций никаких не совершали, в подвал даже не спускались, но видимо в баке вчера кончилась вода и сегодня утром перестала подаваться в трубы.
    А как можно убрать эту воздушную пробку?
    А как можно проверить, крутится ли рабочее колесо?:flag:
    Фотки сниму завтра, при свете, счас уже не получится в темноте, извините.
    Спасибо что помогаете!
     
    agnia17 , 10.06.11
    #10 + Цитировать
  11. ВэллИ
    Регистрация:
    12.10.10
    Сообщения:
    15.499
    Благодарности:
    5.365

    ВэллИ

    Живу здесь

    ВэллИ

    Живу здесь

    Регистрация:
    12.10.10
    Сообщения:
    15.499
    Благодарности:
    5.365
    Адрес:
    Россия, Московская область, Химки
    agnia17, в данный момент вода в баке, точно есть?
     
    ВэллИ , 10.06.11
    #11 + Цитировать
  12. agnia17
    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0

    agnia17

    Участник

    agnia17

    Участник

    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Тбилиси
    Да, да, полный бак воды. Утром заполнила. :(


    Знаете, я неправильно написала, насос стоит не ниже а бака, а на одном уровне с ним, чуть выше дна выходит труба и идет в насос. Так что воздушная пробка видимо вполне может быть. А как с этим бороться?
     
    agnia17 , 11.06.11
    #12 + Цитировать
  13. ВэллИ
    Регистрация:
    12.10.10
    Сообщения:
    15.499
    Благодарности:
    5.365

    ВэллИ

    Живу здесь

    ВэллИ

    Живу здесь

    Регистрация:
    12.10.10
    Сообщения:
    15.499
    Благодарности:
    5.365
    Адрес:
    Россия, Московская область, Химки
    Для запуска насоса надо заполнить всасывающую трубу и насос водой, на насосе должна быть заливное отверстие , закрытое гайкой.
     
    ВэллИ , 11.06.11
    #13 + Цитировать
  14. agnia17
    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0

    agnia17

    Участник

    agnia17

    Участник

    Регистрация:
    10.06.11
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Тбилиси
    Спасибо огромное, зашел знакомый и подвертел эту гайку, сразу пошла вода!!
    Очень Вам благодарна за помощь! Буду обязательно заходить на этот сайт, много полезного для дома и сада! :love:
     
    agnia17 , 11.06.11
    #14 + Цитировать