1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Выбивает УЗО

Тема в разделе "Электрооборудование, электромонтаж", создана пользователем федот1, 06.05.11.

  1. федот1
    Регистрация:
    24.11.10
    Сообщения:
    6.051
    Благодарности:
    2.126

    федот1

    строим города

    федот1

    строим города

    Регистрация:
    24.11.10
    Сообщения:
    6.051
    Благодарности:
    2.126
    Адрес:
    Новосибирск
    Поставил УЗО легран 63А 300мА 2п. В левый верхний ввёл фазу(взяв от автомата). В правый верхний ноль со счётчика. Дальше фаза в автоматы, ноль на шину и на потребителей. Земля есть. Почему срабатывает при включении чего либо?
     
    федот1 , 06.05.11
    #1 + Цитировать
  2. slavka8
    Регистрация:
    17.07.10
    Сообщения:
    884
    Благодарности:
    297

    slavka8

    Живу здесь

    slavka8

    Живу здесь

    Регистрация:
    17.07.10
    Сообщения:
    884
    Благодарности:
    297
    Адрес:
    Тульская область
    Лучше схему нарисуйте, шины ноль и заземление не перепутали? Земля с нулем нигде не соединяется после узо?
     
    slavka8 , 06.05.11
    #2 + Цитировать
  3. ДмитрийМ
    Регистрация:
    18.02.11
    Сообщения:
    7.252
    Благодарности:
    3.672

    ДмитрийМ

    Инженер-энергетик

    ДмитрийМ

    Инженер-энергетик

    Регистрация:
    18.02.11
    Сообщения:
    7.252
    Благодарности:
    3.672
    Адрес:
    Брест
    Не исключено ещё, что где-то нуль с землёй перепутан у потребителей...
     
    ДмитрийМ , 06.05.11
    #3 + Цитировать
  4. Vasja75
    Регистрация:
    13.12.10
    Сообщения:
    596
    Благодарности:
    104

    Vasja75

    Живу здесь

    Vasja75

    Живу здесь

    Регистрация:
    13.12.10
    Сообщения:
    596
    Благодарности:
    104
    Адрес:
    Хмельницкий
    А шина нулей изолирована от корпуса щитка (если металический) ?
     
    Vasja75 , 06.05.11
    #4 + Цитировать
  5. cantexnik
    Регистрация:
    04.11.10
    Сообщения:
    4.250
    Благодарности:
    1.183

    cantexnik

    Живу здесь

    cantexnik

    Живу здесь

    Регистрация:
    04.11.10
    Сообщения:
    4.250
    Благодарности:
    1.183
    Адрес:
    Ужгород
    Ноль и земля немогут соединятся при работе узо. Приводит к сработке.:hello:
     
    cantexnik , 06.05.11
    #5 + Цитировать
  6. Valery22
    Регистрация:
    22.09.08
    Сообщения:
    489
    Благодарности:
    135

    Valery22

    Живу здесь

    Valery22

    Живу здесь

    Регистрация:
    22.09.08
    Сообщения:
    489
    Благодарности:
    135
    Адрес:
    Волгоград
    если при включении потребителей, то есть два варианта:
    1. Вы не заплатили за работу :)
    2. Ноль и земля где-то соединяются (после УЗО) надо искать.
     
    Valery22 , 06.05.11
    #6 + Цитировать
  7. Помор
    Регистрация:
    24.05.09
    Сообщения:
    200
    Благодарности:
    65

    Помор

    Живу здесь

    Помор

    Живу здесь

    Регистрация:
    24.05.09
    Сообщения:
    200
    Благодарности:
    65
    Адрес:
    Архангельск
    В моей практике часто бывает контакт "земля - ноль" в светильниках ЛПО и подобных, уж не знаю почему.


    Особенно которые собирают люди со слабым зрением.
     
    Помор , 06.05.11
    #7 + Цитировать
  8. федот1
    Регистрация:
    24.11.10
    Сообщения:
    6.051
    Благодарности:
    2.126

    федот1

    строим города

    федот1

    строим города

    Регистрация:
    24.11.10
    Сообщения:
    6.051
    Благодарности:
    2.126
    Адрес:
    Новосибирск
    Сам себе не плачу(принцыпы, понимаете ли):)]
    Ящик металл, заземлён. Ноль и земля могут соединяться при работе розетки, но так же и должно быть, когда потребитель включен. Свет у меня вообще не заземлён, но при включении лампочки узо и срабатывает. Лампы энергосберегающие.
     
    федот1 , 07.05.11
    #8 + Цитировать
  9. slavka8
    Регистрация:
    17.07.10
    Сообщения:
    884
    Благодарности:
    297

    slavka8

    Живу здесь

    slavka8

    Живу здесь

    Регистрация:
    17.07.10
    Сообщения:
    884
    Благодарности:
    297
    Адрес:
    Тульская область
    Ноль и земля (N и РЕ) могут соединяться только до счётчика , до вводного автомата, далее это уже совсем разные провода. Смотрите может где то в коробках случайно перепутали и на лампу пошло фаза и земля. Цвет проводов кстати для этого разный делают шоб не запутаться , Земля (всегда) - желто-зеленый , Ноль (всегда) - голубой.
     
    slavka8 , 07.05.11
    #9 + Цитировать
  10. федот1
    Регистрация:
    24.11.10
    Сообщения:
    6.051
    Благодарности:
    2.126

    федот1

    строим города

    федот1

    строим города

    Регистрация:
    24.11.10
    Сообщения:
    6.051
    Благодарности:
    2.126
    Адрес:
    Новосибирск
    По цвету я так и делал. Без узо всё работает. На свете вообще земли нет. Как там может срабатывать. Автоматы везде однополюсные.
    Срабатывает при любой подаче нагрузки хоть свет, хоть дрель из розетки. Может что с узо?
    У меня ноль идёт из земли на щиток, с него на шину и на потребителей. Ноль и фаза в счётчик. Ноль потом шёл на шину и на потребителей. Фаза на автомат и на другие автоматы. Всё работает без проблем.
    УЗО ставил по инструкции.
     
    федот1 , 07.05.11
    #10 + Цитировать
  11. slavka8
    Регистрация:
    17.07.10
    Сообщения:
    884
    Благодарности:
    297

    slavka8

    Живу здесь

    slavka8

    Живу здесь

    Регистрация:
    17.07.10
    Сообщения:
    884
    Благодарности:
    297
    Адрес:
    Тульская область
    Ну проверьте на всякий случай узо, отсоедините провода (оба) которые идут на потребителей, включите, проверьте кнопкой тест, подключите (все делать осторожно!)на выход например какой нибудь светильник.


    Как понять ноль из земли?
     
    slavka8 , 07.05.11
    #11 + Цитировать
  12. SB3
    Регистрация:
    23.05.10
    Сообщения:
    11.318
    Благодарности:
    3.546

    SB3

    Живу здесь

    SB3

    Заблокирован

    Живу здесь

    Регистрация:
    23.05.10
    Сообщения:
    11.318
    Благодарности:
    3.546
    Адрес:
    Москва
    "...Ноль и земля могут соединяться при работе розетки, но так же и должно быть, когда потребитель включен..." - вот это вообще надо подробнее прокомментировать, уж нет ли в розетке перемычки?)
     
    SB3 , 07.05.11
    #12 + Цитировать
  13. cantexnik
    Регистрация:
    04.11.10
    Сообщения:
    4.250
    Благодарности:
    1.183

    cantexnik

    Живу здесь

    cantexnik

    Живу здесь

    Регистрация:
    04.11.10
    Сообщения:
    4.250
    Благодарности:
    1.183
    Адрес:
    Ужгород
    Двух проводная схема или трех?:hello:
     
    cantexnik , 07.05.11
    #13 + Цитировать
  14. ДмитрийМ
    Регистрация:
    18.02.11
    Сообщения:
    7.252
    Благодарности:
    3.672

    ДмитрийМ

    Инженер-энергетик

    ДмитрийМ

    Инженер-энергетик

    Регистрация:
    18.02.11
    Сообщения:
    7.252
    Благодарности:
    3.672
    Адрес:
    Брест
    Полюбому либо после УЗО перепутан нуль с РЕ , либо где-то есть их соединение (пусть и случайное).
    Тестер в руки и вперёд на поиски.
     
    ДмитрийМ , 07.05.11
    #14 + Цитировать
  15. федот1
    Регистрация:
    24.11.10
    Сообщения:
    6.051
    Благодарности:
    2.126

    федот1

    строим города

    федот1

    строим города

    Регистрация:
    24.11.10
    Сообщения:
    6.051
    Благодарности:
    2.126
    Адрес:
    Новосибирск

    Экскюзми, земля из земли, ессно.


    Вобщем проверил все провода, все подключения в розетки. Выключал по веткам в главной коробке. Происходит странная вещь. УЗО выбивать начало через некоторое время. Потребитель есть, к примеру лампочка. Соединяю, фаза, ноль, земля. Всё работает, потом вырубает.
     
    федот1 , 15.05.11
    #15 + Цитировать

Смотрите также