1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

HITACHI E57S, проблемы с качеством тока

Тема в разделе "Генераторы и электростанции", создана пользователем AlexMann, 07.02.11.

  1. AlexMann
    Регистрация:
    20.02.08
    Сообщения:
    8.773
    Благодарности:
    4.335

    AlexMann

    FestoolFun

    AlexMann

    FestoolFun

    Регистрация:
    20.02.08
    Сообщения:
    8.773
    Благодарности:
    4.335
    Адрес:
    Санкт-Петербург
    Друзья, есть у меня HITACHI E57S.
    Ниче так машина. Надежная. Запуск ручной, но в -35 с первого раза.

    Вот только скажите мне почему от него не хочет работать стиральная машина, а энергосберегающие лампы дохнут ??
     
    AlexMann , 07.02.11
    #1 + Цитировать
  2. stranger
    Регистрация:
    27.07.07
    Сообщения:
    2.246
    Благодарности:
    424

    stranger

    Живу здесь

    stranger

    Живу здесь

    Регистрация:
    27.07.07
    Сообщения:
    2.246
    Благодарности:
    424
    Адрес:
    Москва
    Так померий напругу на выходе.
    Может он 260В выдает.
    Далеко не все приборы согласятся работать.
    У меня к примеру зарядное для акб выше 235 работать не хочет.
     
    stranger , 07.02.11
    #2 + Цитировать
  3. Валакардин
    Регистрация:
    25.01.10
    Сообщения:
    980
    Благодарности:
    382

    Валакардин

    Живу здесь

    Валакардин

    Живу здесь

    Регистрация:
    25.01.10
    Сообщения:
    980
    Благодарности:
    382
    Адрес:
    С-Пб.
    У Хитачи альтернатор щёточный и с напругой скорее всего - всё в порядке.
    Похоже синусоида не та. А стиралку надо заземлить.
     
    Валакардин , 07.02.11
    #3 + Цитировать
  4. PUPOK1
    Регистрация:
    25.10.10
    Сообщения:
    126
    Благодарности:
    91

    PUPOK1

    Живу здесь

    PUPOK1

    Заблокирован

    Живу здесь

    Регистрация:
    25.10.10
    Сообщения:
    126
    Благодарности:
    91
    Адрес:
    Замкадье
    Описание из интернет магазина - Мощная профессиональная бензоэлектростанция HITACHI E57S с бесщеточным однофазным альтернатором. Вырабатываемая максимальная мощность составляет 5700 ВА. Запускается генератор с помощью системы электростарта.
    ...
    :hello: Так что напряжение лучше померить.;)
     
    PUPOK1 , 07.02.11
    #4 + Цитировать
  5. Валакардин
    Регистрация:
    25.01.10
    Сообщения:
    980
    Благодарности:
    382

    Валакардин

    Живу здесь

    Валакардин

    Живу здесь

    Регистрация:
    25.01.10
    Сообщения:
    980
    Благодарности:
    382
    Адрес:
    С-Пб.
    Этим продавцам из интернет магазинов, лично я бы - не доверил продавать даже ношенные носки.:) У Хитачи безщёточные альтернаторы идут только на моделях с индексом SB.:hello:
     
    Валакардин , 07.02.11
    #5 + Цитировать
  6. Prince
    Регистрация:
    25.07.10
    Сообщения:
    2.644
    Благодарности:
    1.958

    Prince

    Живу здесь

    Prince

    Живу здесь

    Регистрация:
    25.07.10
    Сообщения:
    2.644
    Благодарности:
    1.958
    Адрес:
    Ярославль
    отличный агрегат :super:

    Не могли бы Вы нас просвятить: что значит "не работает СМ"? Не включается, выключается через время? Как дохнут лампы- в момент включения, после непродолжительной работы? Кто производитель СМ и ламп? Какое напряжение на выходе генератора, измерить есть чем? А частота на выходе какая? А какая общая подключаемая вами мощность? Есть ли еще потребители от генератора?..

    Гадать можно как в анекдотах, уж лучше дать более развернутую картину. :aga: Быстрее получите нужный совет :hello:
     
    Prince , 07.02.11
    #6 + Цитировать
  7. Валакардин
    Регистрация:
    25.01.10
    Сообщения:
    980
    Благодарности:
    382

    Валакардин

    Живу здесь

    Валакардин

    Живу здесь

    Регистрация:
    25.01.10
    Сообщения:
    980
    Благодарности:
    382
    Адрес:
    С-Пб.
    Стиралки, как правило, очень мощные потребители. Одни только ТЭНы жрут весьма хорошо. У меня даже в квартире, частенько выбивает 40А автомат на лестничной площадке, если одновременно ещё включить эл.плиту на кухне больше одной конфорки. :(
     
    Валакардин , 07.02.11
    #7 + Цитировать
  8. AlexMann
    Регистрация:
    20.02.08
    Сообщения:
    8.773
    Благодарности:
    4.335

    AlexMann

    FestoolFun

    AlexMann

    FestoolFun

    Регистрация:
    20.02.08
    Сообщения:
    8.773
    Благодарности:
    4.335
    Адрес:
    Санкт-Петербург
    Хм..
    СМ не начинает программу. ТО же происходит при пониженном напряжении.
    Лампы дохнут после непродолжительной работы. Запускаются без проблем.
    Коллекторный эл. инструмент - без замечаний.
    Ассинки.. трудно сказать, холодильник вроде не жалуется. Насос далеко. Глубоко.
    СМ - Бяка. Лампы... фиг знает, по 500 р в Максидоме. Это те, которые в прожекторы вместо галогенок вставляются. Остальные Филлипс, не включали.

    Напряжение мерил, в пределах нормы. Т.е. было 225 в.
    Частотомер на гене, том не что то вокруг 50 Гц.

    Подключаемая мощность, половина номинала.
    Форму тока посмотреть не чем.

    СМ не заземлена. Это важно ?
     
    AlexMann , 08.02.11
    #8 + Цитировать

Смотрите также