1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Гена глохнет под нагрузкой

Тема в разделе "Генераторы и электростанции", создана пользователем maxsus, 15.12.10.

  1. maxsus
    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16

    maxsus

    Живу здесь

    maxsus

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16
    Адрес:
    Рязань
    Всем привет !! Тема токая у меня бензогенератор марки Chapion FG6000MK. Два года работал как часы только свечи и масло менял. Но последнее время весь измучился. Без нагрузки всё работает, но стоит подключить, минимум через 10-15 минут глохнет. Обращался в сервисный центр, там сказали, что большая нагрузка, но когда сказал, что нагрузка не превышает 1кВт, там развели руками. Что делать не знаю?
     
    maxsus , 15.12.10
    #1 + Цитировать
  2. max-np-max
    Регистрация:
    30.08.10
    Сообщения:
    99
    Благодарности:
    18

    max-np-max

    Живу здесь

    max-np-max

    Живу здесь

    Регистрация:
    30.08.10
    Сообщения:
    99
    Благодарности:
    18
    Адрес:
    Орел
    Я бы с простого начал, почистил бы фильтр краника бензобака.
     
    max-np-max , 15.12.10
    #2 + Цитировать
  3. maxsus
    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16

    maxsus

    Живу здесь

    maxsus

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16
    Адрес:
    Рязань
    Вы думаета я его не чистил. Я его поменял!
     
    maxsus , 15.12.10
    #3 + Цитировать
  4. max-np-max
    Регистрация:
    30.08.10
    Сообщения:
    99
    Благодарности:
    18

    max-np-max

    Живу здесь

    max-np-max

    Живу здесь

    Регистрация:
    30.08.10
    Сообщения:
    99
    Благодарности:
    18
    Адрес:
    Орел
    А как глохнет, сразу или умирает потихоньку?
     
    max-np-max , 15.12.10
    #4 + Цитировать
  5. maxsus
    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16

    maxsus

    Живу здесь

    maxsus

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16
    Адрес:
    Рязань
    Умирает не сразу, минут 10 работает.
     
    maxsus , 15.12.10
    #5 + Цитировать
  6. max-np-max
    Регистрация:
    30.08.10
    Сообщения:
    99
    Благодарности:
    18

    max-np-max

    Живу здесь

    max-np-max

    Живу здесь

    Регистрация:
    30.08.10
    Сообщения:
    99
    Благодарности:
    18
    Адрес:
    Орел
    Я имею ввиду, двигатель захлебываться начинает или просто отрубается.
     
    max-np-max , 15.12.10
    #6 + Цитировать
  7. maxsus
    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16

    maxsus

    Живу здесь

    maxsus

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16
    Адрес:
    Рязань
    Просто глохнет! Но фишка такая после того как заглохнет , туже дрёнеш он спол оборота заводится.
     
    maxsus , 15.12.10
    #7 + Цитировать
  8. max-np-max
    Регистрация:
    30.08.10
    Сообщения:
    99
    Благодарности:
    18

    max-np-max

    Живу здесь

    max-np-max

    Живу здесь

    Регистрация:
    30.08.10
    Сообщения:
    99
    Благодарности:
    18
    Адрес:
    Орел
    Я бы все же еще раз глянул по топливоподаче,проверил, не герметична ли крышка бака, проверить поплавковую камеру, иглу.
     
    max-np-max , 15.12.10
    #8 + Цитировать
  9. rodnickru
    Регистрация:
    22.11.10
    Сообщения:
    63
    Благодарности:
    16

    rodnickru

    Живу здесь

    rodnickru

    Живу здесь

    Регистрация:
    22.11.10
    Сообщения:
    63
    Благодарности:
    16
    Адрес:
    Архангельск


    Вот тут тоже похожая на Вашу проблема была.
    ввв.forumhouse.ru/forum209/thread27279-3.html[/url]
    Решена, как я понял, заменой свечи.
     
    rodnickru , 15.12.10
    #9 + Цитировать
  10. pthrfkj
    Регистрация:
    18.03.07
    Сообщения:
    418
    Благодарности:
    326

    pthrfkj

    Живу здесь

    pthrfkj

    Живу здесь

    Регистрация:
    18.03.07
    Сообщения:
    418
    Благодарности:
    326
    Адрес:
    Москва
    Воздушный фильтр попробуйте почистить, похоже на него.
     
    pthrfkj , 15.12.10
    #10 + Цитировать
  11. maxsus
    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16

    maxsus

    Живу здесь

    maxsus

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16
    Адрес:
    Рязань
    И что только не делал и свечи менял, и без фильтра запускал, хрень одна и та же.
     
    maxsus , 15.12.10
    #11 + Цитировать
  12. pthrfkj
    Регистрация:
    18.03.07
    Сообщения:
    418
    Благодарности:
    326

    pthrfkj

    Живу здесь

    pthrfkj

    Живу здесь

    Регистрация:
    18.03.07
    Сообщения:
    418
    Благодарности:
    326
    Адрес:
    Москва
    Вариантов поломки два, нечему гореть или нечем поджечь, без нагрузки работает , даете нагрузку он глохнет, смотрите карбюратор, жиклеры, возможно забилась крышка бензобака (было такое на газонокосилке), худший вариант катушка зажигания но мало вероятно.
     
    pthrfkj , 15.12.10
    #12 + Цитировать
  13. maxsus
    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16

    maxsus

    Живу здесь

    maxsus

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16
    Адрес:
    Рязань
    Советовался с местными кулибиными, говорят вариатор надо смотреть, но где его сейчас разбирать не знаю - в доме негде, гаража нет, на улице мороз. Я и так уже все руки отморозил с ним, простатит уже подкрадывается.Короче весь вы**ся!
     
    maxsus , 15.12.10
    #13 + Цитировать
  14. Olegych
    Регистрация:
    11.04.09
    Сообщения:
    10.043
    Благодарности:
    13.590

    Olegych

    Модератор

    Olegych

    Модератор

    Регистрация:
    11.04.09
    Сообщения:
    10.043
    Благодарности:
    13.590
    Адрес:
    Боровичи
    Блин, что же за фигня-то с ним?
    В условиях сервиса бы проще - повесил индикатор на провод зажигания, сиди, смотри... Погас, потом заглох - зажигание. Наоборот - питание. А здесь как проверишь?
    А вот не обращали внимания - от количества топлива в баке никак не зависит?
    И ещё: не помню этих генераторов... - Уровень масла в норме? Может, его датчик масла глушит? Вроде, должен он там быть.
     
    Olegych , 15.12.10
    #14 + Цитировать
  15. maxsus
    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16

    maxsus

    Живу здесь

    maxsus

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    149
    Благодарности:
    16
    Адрес:
    Рязань
    И уровень масла смотрел, и карбюратор ему новый поставил, а хрень одна, ничего не поменялось.
     
    maxsus , 15.12.10
    #15 + Цитировать

Смотрите также