1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Husqvarna 435

Тема в разделе "Цепные пилы (электропилы, бензопилы)", создана пользователем kastor, 05.09.10.

  1. kastor

    kastor

    kastor

    Гость

    Добрый день, форумчане!
    Обращаюсь к Вам с вопросом, прежде чем топать в сервис.
    Пила Хускварна 435. Полгода в эксплуатации, а формально раз 5 выезжали на природу отдохнуть. Масло фирменное. Для смазки цепи - М8. Еще даже первая цепь не затупилась.
    Проблема: Начала вредничать при пуске. При отпущеном тормозе (в безопастном режиме) не хочет заводиться, при этом чувствуется, что что-то мешает вращаться коленвалу, когда дергаешь стартер. Если просто тянуть тросик стартера - чувствуется существенная нагрузка. Когда включаешь тормоз (в рабочем режиме) - заводится легко и без проблем. Однако не нравится как работает двигатель - слишком сильно дергается.
    Снимаю шину, заводится идеально, работает стабильно, но так же сильно дергается.
    Когда глушишь - глохнет четко, но с оч. сильным металлическим лязгом. Раньше такого не было.
    И что еще заметил - собственно сам диск сцепления под крышкой начал сильно царапать крышку изнутри, аж бороздки выгрыз. Однако когда пробую рукой потянуть диск по оси коленвала - даже не шевелится.
    Прошу совета от знатоков, куда кидаться?
     

    Вложения:

    • IMG_0342.JPG
    • IMG_0343.JPG
    kastor , 05.09.10
    #1 + Цитировать
  2. Olegych
    Регистрация:
    11.04.09
    Сообщения:
    10.047
    Благодарности:
    13.601

    Olegych

    Модератор

    Olegych

    Модератор

    Регистрация:
    11.04.09
    Сообщения:
    10.047
    Благодарности:
    13.601
    Адрес:
    Боровичи
    Так, конечно, трудно что-то определить, даже по фото. Но такие повреждения крышки бывают, когда скрутится муфта сцепления с вала. В принципе, такое - редкость, резьба там левая и идёт на затяг, но бывает...
    Нужно с установленной шиной и крышкой дать полный газ и на полных оборотах щёлкнуть тормозом. И сделать это раза три. Обычно после этого муфта затягивается насмерть.
     
    Olegych , 05.09.10
    #2 + Цитировать
  3. kastor

    kastor

    kastor

    Гость

    А можно поточнее операцию расписать? Как я понял - заводим в нормальном режиме, даем газу и включаем сцепление?
     
    kastor , 08.09.10
    #3 + Цитировать
  4. Olegych
    Регистрация:
    11.04.09
    Сообщения:
    10.047
    Благодарности:
    13.601

    Olegych

    Модератор

    Olegych

    Модератор

    Регистрация:
    11.04.09
    Сообщения:
    10.047
    Благодарности:
    13.601
    Адрес:
    Боровичи
    Не совсем.
    Заводим, даём газу и на полных оборотах ручку тормоза от себя. Можно раза три. Затягивает насмерть, потом для замены звёздочки придётся постараться, чтобы скрутить:).
     
    Olegych , 08.09.10
    #4 + Цитировать
  5. kastor

    kastor

    kastor

    Гость

    Ага, спасибо! Потом отпишусь. :)
     
    kastor , 09.09.10
    #5 + Цитировать
  6. alexander67
    Регистрация:
    05.07.11
    Сообщения:
    2
    Благодарности:
    0

    alexander67

    Новичок

    alexander67

    Новичок

    Регистрация:
    05.07.11
    Сообщения:
    2
    Благодарности:
    0
    Адрес:
    Архангельск
    Господа, откликнитесь, кто знает. Новая пила Husqvarna-435, заводили только в магазине (к стати не сразу завелась). Приехал на дачу и все, не заводится ни разу, проверял все, и свечу смотрел (искра есть) и топливо качает. Свечу после попытки заводки откручиваю, вся в бензине, забросана. Сушу, чищу, закрываю, завожу, та же история, открываю, вся в бензине. Заслонку при заводке закрываю, как и написано в инструкции при холодном пуске. Правда потом пробовал и при открытой и при закрытой, все одно и то же, не одного схватывания. Кто соображает, посоветуйте.
     
    alexander67 , 05.07.11
    #6 + Цитировать
  7. alexander67
    Регистрация:
    05.07.11
    Сообщения:
    2
    Благодарности:
    0

    alexander67

    Новичок

    alexander67

    Новичок

    Регистрация:
    05.07.11
    Сообщения:
    2
    Благодарности:
    0
    Адрес:
    Архангельск
    Господа, откликнитесь, кто знает. Новая пила Husqvarna-435, заводили только в магазине (к стати не сразу завелась). Приехал на дачу и все, не заводится ни разу, проверял все, и свечу смотрел (искра есть) и топливо качает. Свечу после попытки заводки откручиваю, вся в бензине, забросана. Сушу, чищу, закрываю, завожу, та же история, открываю, вся в бензине. Заслонку при заводке закрываю, как и написано в инструкции при холодном пуске. Правда потом пробовал и при открытой и при закрытой, все одно и то же, не одного схватывания. Кто соображает, посоветуйте.
     
    alexander67 , 05.07.11
    #7 + Цитировать
  8. HaN Брест
    Регистрация:
    03.03.11
    Сообщения:
    34
    Благодарности:
    4

    HaN Брест

    Участник

    HaN Брест

    Участник

    Регистрация:
    03.03.11
    Сообщения:
    34
    Благодарности:
    4
    Адрес:
    Брест
    Судя по фото у меня в моей 142 похожая беда была, но у меня скрутилась пружина стартера, что натягивает шнурок. Замена все исправила.
     
    HaN Брест , 05.07.11
    #8 + Цитировать
  9. Olegych
    Регистрация:
    11.04.09
    Сообщения:
    10.047
    Благодарности:
    13.601

    Olegych

    Модератор

    Olegych

    Модератор

    Регистрация:
    11.04.09
    Сообщения:
    10.047
    Благодарности:
    13.601
    Адрес:
    Боровичи
    Попробуйте немного по другому - выверните свечу, прожигать и как то специально просушивать её не надо, достаточно сильно дунуть на электроды. Выключите зажигание (обязательно) и раз 10 - 15 прокрутите двигатель статрёром. Вверните свечу и пробуйте заводить не с закрытой заслонки, а её закрыть и открыть. Карбюратор станет на пусковой газ. Должна запуститься. Как только заорала, нажмите газ. И небольшими прогазовками просушите двигатель, пока не кончит дымить.
    Если это не помогает - в сервис, пусть разбираются.
     
    Olegych , 05.07.11
    #9 + Цитировать
  10. SaNЬka
    Регистрация:
    06.08.11
    Сообщения:
    8
    Благодарности:
    0

    SaNЬka

    Участник

    SaNЬka

    Участник

    Регистрация:
    06.08.11
    Сообщения:
    8
    Благодарности:
    0
    Адрес:
    Екатеринбург
    Здравствуйте, приобрел сегодня HUSQVARNA 435, в магазине завелась с первого раза, домой привезли дергали дергали не запускается, потом при нажатии газа она завелась, вопрос: это у новых HUSQVARNA такая проблема с запуском? И нужна ли новой HUSQVARNA обкатка? если да, то в каком режиме нужно это сделать? спасибо за помощь. :)
     
    SaNЬka , 06.08.11
    #10 + Цитировать
  11. z668
    Регистрация:
    21.11.10
    Сообщения:
    83
    Благодарности:
    7

    z668

    Живу здесь

    z668

    Живу здесь

    Регистрация:
    21.11.10
    Сообщения:
    83
    Благодарности:
    7
    Адрес:
    Пенза
    Завелась не сразу скорее всего по неопытности. Обкатывать не надо, просто не перегревайте, поработаете немного заглушите пусть остынет. Смесь разводите строго по пропорции указанной на фирменном масле, а не так как сказали у диллера.
     
    z668 , 06.08.11
    #11 + Цитировать
  12. SaNЬka
    Регистрация:
    06.08.11
    Сообщения:
    8
    Благодарности:
    0

    SaNЬka

    Участник

    SaNЬka

    Участник

    Регистрация:
    06.08.11
    Сообщения:
    8
    Благодарности:
    0
    Адрес:
    Екатеринбург
    Продавец еще говорил, что у нее воздушное охлаждение поэтому любит работать на больших оборотах,малые ей не по душе? Спасибо за помощь, за уходом уже постараемся, уточнить хотел на счет масла для цепи, что по рекомендуете?
     
    SaNЬka , 06.08.11
    #12 + Цитировать
  13. z668
    Регистрация:
    21.11.10
    Сообщения:
    83
    Благодарности:
    7

    z668

    Живу здесь

    z668

    Живу здесь

    Регистрация:
    21.11.10
    Сообщения:
    83
    Благодарности:
    7
    Адрес:
    Пенза
    Главное не отработку, в зависимости от сезона или трансмиссионку или М8.
     
    z668 , 06.08.11
    #13 + Цитировать
  14. wind1wind
    Регистрация:
    21.11.11
    Сообщения:
    23.568
    Благодарности:
    33.198

    wind1wind

    Супер-Модератор

    wind1wind

    Супер-Модератор

    Регистрация:
    21.11.11
    Сообщения:
    23.568
    Благодарности:
    33.198
    Адрес:
    Сахалинская область, остров Кунашир
    У 435-ой модели зажигание в выключенном состоянии не фиксируется. После отпускания рычажок автоматически возвращается в рабочее положение - пила снова готова к запуску. Придётся изловчиться: одной рукой держать пилу, второй - рычажок выключения зажигания и чем-то дёрнуть ручку стартера. Без помощника не обойтись.
     
    wind1wind , 21.11.11
    #14 + Цитировать
  15. Olegych
    Регистрация:
    11.04.09
    Сообщения:
    10.047
    Благодарности:
    13.601

    Olegych

    Модератор

    Olegych

    Модератор

    Регистрация:
    11.04.09
    Сообщения:
    10.047
    Благодарности:
    13.601
    Адрес:
    Боровичи
    Точно. Не учёл. Действительно, что-то надо мудрить. В любом случае, если свеча снята, крутить стартёром не стоит, чтобы модуль не убить.
     
    Olegych , 21.11.11
    #15 + Цитировать

Смотрите также