1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Слабо греет теплый пол

Тема в разделе "Системы "Теплый пол"", создана пользователем limpimp, 17.12.21.

Метки:
  1. vladimirtmb43
    Регистрация:
    15.03.17
    Сообщения:
    1.223
    Благодарности:
    522

    vladimirtmb43

    Живу здесь

    vladimirtmb43

    Живу здесь

    Регистрация:
    15.03.17
    Сообщения:
    1.223
    Благодарности:
    522
    Адрес:
    Тамбов
    в доме вместо нсу стоит трехходовой клапан. Тоже поначалу мучался - весьма жарко полы топили. потом понял, что мне на тп вкорячили трехходовик для горячей воды. Поменял - красота! Так что со временем вникните во все косяки оборудования и горе- мастеров
     
  2. касимов 2
    Регистрация:
    14.05.14
    Сообщения:
    26.109
    Благодарности:
    21.623

    касимов 2

    Живу здесь

    касимов 2

    Живу здесь

    Регистрация:
    14.05.14
    Сообщения:
    26.109
    Благодарности:
    21.623
    Адрес:
    Касимов
    Хорошо сказано!
     
  3. limpimp
    Регистрация:
    17.12.14
    Сообщения:
    80
    Благодарности:
    10

    limpimp

    Живу здесь

    limpimp

    Живу здесь

    Регистрация:
    17.12.14
    Сообщения:
    80
    Благодарности:
    10
    нет, что должно это дать ? и зачем ?
     
  4. жэка45
    Регистрация:
    20.11.11
    Сообщения:
    3.280
    Благодарности:
    1.255

    жэка45

    Живу здесь

    жэка45

    Живу здесь

    Регистрация:
    20.11.11
    Сообщения:
    3.280
    Благодарности:
    1.255
    Адрес:
    Рыбинск
    ну в автомобиле тоже есть термостат... если егопогреть в кастрюле то там что то пошевелится
    думаю принцып тотже
     
  5. limpimp
    Регистрация:
    17.12.14
    Сообщения:
    80
    Благодарности:
    10

    limpimp

    Живу здесь

    limpimp

    Живу здесь

    Регистрация:
    17.12.14
    Сообщения:
    80
    Благодарности:
    10
    ааа, понял, значит так и сделаю, спасибо
     
  6. limpimp
    Регистрация:
    17.12.14
    Сообщения:
    80
    Благодарности:
    10

    limpimp

    Живу здесь

    limpimp

    Живу здесь

    Регистрация:
    17.12.14
    Сообщения:
    80
    Благодарности:
    10
    Друзья всем привет !
    Возможно кто-то увидит из тех кто помогал советом.
    Поставил я обратно НСУ как на первом фото и температуру держит нормально, значит проблема была не в НСУ. А всё таки проблема была с режимом эко, в общем как-то так)