1. Важно! В связи с увеличением отпускных цен завода в марте повысятся цены на продукцию FORUMHOUSE
    Скрыть объявление
1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблема с видеонаблюдением на nanostation м5Опции темы

Тема в разделе "Охрана дачных поселков. Безопасность", создана пользователем asnikifor, 17.02.21.

  1. asnikifor
    Регистрация:
    31.03.18
    Сообщения:
    31
    Благодарности:
    0

    asnikifor

    Участник

    asnikifor

    Участник

    Регистрация:
    31.03.18
    Сообщения:
    31
    Благодарности:
    0
    Проблема с видеонаблюдением на nanostation м5Опции темы
    Всем доброго времени суток. На объекте организовано видеонаблюдение вот по такой схеме.
    2 точки с камерами на nanostation м5 и одна с камерами на loco m5, все они направлены на передатчик rocket m5 с параболической антенной
    который соединен с другим передатчиком nanostation м5 который направлен в сторону серверной с регистратором и приемником nanostation м5.
    Все работало отлично до того как гроза не убила оба передатчика на вышке. Решением было замена передатчиков на новые nanostation м5.
    После этого началось не понятное на видеорегистраторе начали отваливаться хаотично все видеокамеры потом появляются и так постоянно.
    Заходил напрямую на передатчик который направлен на точки с камерами во вкладке MAIN все цветные шкалы почти на 100%, TX/RX Rate 144.4Mbps/144.4Mbps
    я так понимаю в этом отрезке проблем нет.
    А вот захожу уже на передатчик который связывается с серверной и вижу там вот такие параметры 16Mbps/3Mbps шкалы airMAX Quality 45% aiirMAX Capacity
    думаю проблемы здесь. Но не понимаю почему все это работало раньше а сейчас такие глюки. Подскажите в чем причина может быть, где копать? Заранее благодарен