1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Thermona 23tcl не зажигается

Тема в разделе "Неполадки в работе котлов", создана пользователем maxfeell, 08.11.18.

  1. maxfeell
    Регистрация:
    08.11.18
    Сообщения:
    5
    Благодарности:
    1

    maxfeell

    Новичок

    maxfeell

    Новичок

    Регистрация:
    08.11.18
    Сообщения:
    5
    Благодарности:
    1
    Thermona 23tcl не зажигается
    Здравствуйте, на днях у меня перестал зажигаться котел. Ни вода, ни отопление. Когда включаю непосредственно кран горячей воды срабатывают все красные датчики, но поджега не происходит. В зимнем режиме начинает как обычно внутри гудеть, поджог также не происходит, но датчики красные не горят. В обоих случаях зеленые датчики загораются в соответствии с режимом. Если включил отопление - загорается индикатор батареи, если включил кран: хоть в ванне, хоть на кухне, хоть на всю мощь - загорается индикатор крана. Но, как я уже сказал, пламени нету. Без понятия, что делать. Хотелось бы разобраться самому или хотя бы попытаться понять, прежде чем вызывать мастера. Квартира съемная. Нашел чек о замене датчика ГВС пятигодичной давности. Может ли проблема быть связанная с ним? И да, читал еще в интернете, что может быть проблема в дымоотводе или + во влажности воздуха. У нас, кстати, в городе в последние пару дней стоит дикий беспросветный туман.
     
  2. ZlbIdnya
    Регистрация:
    29.06.09
    Сообщения:
    1.150
    Благодарности:
    688

    ZlbIdnya

    Живу здесь

    ZlbIdnya

    Живу здесь

    Регистрация:
    29.06.09
    Сообщения:
    1.150
    Благодарности:
    688
    Добрый день! Откуда Вы территориально? Какой либо из светодиодов моргает? Вилку в розетке переворачивали? Стабилизатор установлен? Сброс аварийного датчика перегрева делали?
     
  3. maxfeell
    Регистрация:
    08.11.18
    Сообщения:
    5
    Благодарности:
    1

    maxfeell

    Новичок

    maxfeell

    Новичок

    Регистрация:
    08.11.18
    Сообщения:
    5
    Благодарности:
    1
    Спасибо, что ответили! Я территориально из Курска. Ничего не моргает, вилку переворачивал - не помогает. Не знаю я насчет стабилизатора - как понять, что установлен? И насчет сброса тоже не понял - если имеет ввиду крутилку с режимами, то да, выкручивал на режим отката сброса (перечеркнутый восклицаетльный знак в треугольнике) - ничего не помагает. Поднял немножко давление до 1,2 bar
     
  4. ZlbIdnya
    Регистрация:
    29.06.09
    Сообщения:
    1.150
    Благодарности:
    688

    ZlbIdnya

    Живу здесь

    ZlbIdnya

    Живу здесь

    Регистрация:
    29.06.09
    Сообщения:
    1.150
    Благодарности:
    688
    Вилку котла куда устанавливаете? В розетку? Или через стабилизатор напряжения? Не знаю стоит ли начинать дискуссию о том куда смотреть и что трогать в котле. Может стоит обратиться в специализированную организацию? На офф. сайте значится ООО Прометей - обращались к ним?
     
  5. maxfeell
    Регистрация:
    08.11.18
    Сообщения:
    5
    Благодарности:
    1

    maxfeell

    Новичок

    maxfeell

    Новичок

    Регистрация:
    08.11.18
    Сообщения:
    5
    Благодарности:
    1
    Вилку в розетку рядом всегда стояла так. Обратиться к ним следует? Никогда проблем не испытвал с котлом. Кстати, сейчас, пока мы начали беседовать, котел стал включаться, я уже хотел обрадоваться - но нет. Огонь стух, первый датчик 30`C стал мигать. Я подождал, выкрутил опять сброс, попробовал включить воду, заработало как надо, только там чуть ниже, где работают зеленые индикаторы о которых я говорил, загорелся рядом желтый индикатор огня, и спустя пол минуты огонь гаснет и начинает опять мигать датчик 30`C
     
  6. maxfeell
    Регистрация:
    08.11.18
    Сообщения:
    5
    Благодарности:
    1

    maxfeell

    Новичок

    maxfeell

    Новичок

    Регистрация:
    08.11.18
    Сообщения:
    5
    Благодарности:
    1
    Живу на последнем 10 этаже, гребанный туман в дневное время не рассеивается, окна словно запотели, видимость на один метр вперед и метров на пять вниз. Может ли это сказываться? Или это просто совпадение?
     
  7. ZlbIdnya
    Регистрация:
    29.06.09
    Сообщения:
    1.150
    Благодарности:
    688

    ZlbIdnya

    Живу здесь

    ZlbIdnya

    Живу здесь

    Регистрация:
    29.06.09
    Сообщения:
    1.150
    Благодарности:
    688
    Уже были попытки связать проблемы с котлом и с атмосферным давлением и с фазами луны... Но это ни коим образом не сказывается на работе котла.
    Вызывайте мастера. Проверяйте параметры сетевого напряжения, наводки, правильность фазировки котла, электрод поджига и электрод ионизации, провода электродов, блок розжига, аварийные термостаты.
     
  8. Doobik
    Регистрация:
    09.12.09
    Сообщения:
    10.586
    Благодарности:
    3.420

    Doobik

    Модератор

    Doobik

    Модератор

    Регистрация:
    09.12.09
    Сообщения:
    10.586
    Благодарности:
    3.420
    Адрес:
    Екатеринбург
    @ZlbIdnya, датчик Т ОВ? Показывает, что Т высокая.
     
  9. ZlbIdnya
    Регистрация:
    29.06.09
    Сообщения:
    1.150
    Благодарности:
    688

    ZlbIdnya

    Живу здесь

    ZlbIdnya

    Живу здесь

    Регистрация:
    29.06.09
    Сообщения:
    1.150
    Благодарности:
    688
    Я пока внятного ответа не увидел. Возможно там таблетка с ручным сбросом... Ни чего не мигает, и при том ни чего не работает...
     
  10. Doobik
    Регистрация:
    09.12.09
    Сообщения:
    10.586
    Благодарности:
    3.420

    Doobik

    Модератор

    Doobik

    Модератор

    Регистрация:
    09.12.09
    Сообщения:
    10.586
    Благодарности:
    3.420
    Адрес:
    Екатеринбург
    Я про НТС
     
  11. ZlbIdnya
    Регистрация:
    29.06.09
    Сообщения:
    1.150
    Благодарности:
    688

    ZlbIdnya

    Живу здесь

    ZlbIdnya

    Живу здесь

    Регистрация:
    29.06.09
    Сообщения:
    1.150
    Благодарности:
    688
    Первый датчик 30 мигает - скорее всего не датчик, а светоиндикатор 30 градусов... Нет розжига котла...
     
  12. Doobik
    Регистрация:
    09.12.09
    Сообщения:
    10.586
    Благодарности:
    3.420

    Doobik

    Модератор

    Doobik

    Модератор

    Регистрация:
    09.12.09
    Сообщения:
    10.586
    Благодарности:
    3.420
    Адрес:
    Екатеринбург
    Я на это обратил внимание.
     
  13. ГеннадийВС
    Регистрация:
    19.11.13
    Сообщения:
    108
    Благодарности:
    24

    ГеннадийВС

    Живу здесь

    ГеннадийВС

    Живу здесь

    Регистрация:
    19.11.13
    Сообщения:
    108
    Благодарности:
    24
    Адрес:
    Минеральные Воды
    @maxfeell, Похоже, братишка, нужно лезть в плату - потыкать. Слева от тр-ра розжига наблюююдаю тиристор 3х ногий (предполагаю), от туды лезь, но в последнюю очередь. Хорошо бы врубиться как оно происходит (алггоритм). Тоды и обвяжешь плату, и буш знать где посмотреть. Такой платы не стречал, схему и инсру просморел. Я начинаю с проверки соотв. емкости кондеров, потом в соотв. с ошибкой релюхи... а если, совсем правильно - то с предохранителя! Когды должен быть розжиг, можно сунуть огонек, если горелка загорелась -проблема в розжиге, если тресчит но не зажигается- пробл. в открытии Г. Кл. В сите катушки частенько сгорают!... От так - по чуть, того сего! ну и банально - датчик тяги не дает "0", в нужный момент (турбина подтормаживает, в диффузоре пито шарик от паука, лопатки турбины забиты грязью голубь лежит на ТО или в трубе...) - вот и не открывается Г. К.
    Блин, чуть не мемуары!
    Други не гоните, если чего, блин... .
     
  14. maxfeell
    Регистрация:
    08.11.18
    Сообщения:
    5
    Благодарности:
    1

    maxfeell

    Новичок

    maxfeell

    Новичок

    Регистрация:
    08.11.18
    Сообщения:
    5
    Благодарности:
    1
    Сегодня включил отопление, нормально включилось, без лишней трещетки, светодиоды не моргает, все работает штатно. Но когда открываю воду - старая песня.

    В общем, спасибо, за советы. Алгоритм мне так и не ясен. Но надо что-то предпринимать
     
  15. ГеннадийВС
    Регистрация:
    19.11.13
    Сообщения:
    108
    Благодарности:
    24

    ГеннадийВС

    Живу здесь

    ГеннадийВС

    Живу здесь

    Регистрация:
    19.11.13
    Сообщения:
    108
    Благодарности:
    24
    Адрес:
    Минеральные Воды
    Проблема может быть снова в нтс гвс (красные лампочки при вкл гвс) повесь на провода (нтс гвс) сопротивление на 7-10кОм, если нет нвого нтс, уже будет что то понятно. Возможно, что и в плате при нагрузке (макс. модуляции) - просаживается напруга (особенно при вкл. гвс) - это кондеры! Ковыряйся! Ученье - свет, а неучёных тьма!
     

Смотрите также: