1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Котел Junkers, проблема с датчиком ионизации

Тема в разделе "Неполадки в работе котлов", создана пользователем Oleh, 27.03.07.

  1. Oleh

    Oleh

    Oleh

    Гость

    Добрый день!

    Котел Junkers, ZWR 18-2KE (старый, 1988 года). Пламя загорается, но дальше слышны щелчки (возможно розжиг?) и котел выключается. Зажигается индикатор "сбой". Посоветовали очистить датчик ионизации, возможно он не "чувствует", что пламя уже горит. Подскажите, пожалуйста где он находится и как это сделать?

    Спасибо
     
  2. STEEL
    Регистрация:
    12.01.07
    Сообщения:
    49
    Благодарности:
    9

    STEEL

    Живу здесь

    STEEL

    Живу здесь

    Регистрация:
    12.01.07
    Сообщения:
    49
    Благодарности:
    9
    Адрес:
    Украина, Крым
    Котел у вас заземлен? Если нет, переверните вилку в розетке!
     
  3. Oleh

    Oleh

    Oleh

    Гость

    Котел заземлен и подключен через стабилизатор напряжения АPC Power regulator LE600I.
    Может еще есть версии?
     
  4. swel
    Регистрация:
    20.10.06
    Сообщения:
    160
    Благодарности:
    21

    swel

    Новичок

    swel

    Новичок

    Регистрация:
    20.10.06
    Сообщения:
    160
    Благодарности:
    21
    Адрес:
    Москва
  5. дядя Женя
    Регистрация:
    10.09.06
    Сообщения:
    76
    Благодарности:
    4

    дядя Женя

    Иваныч

    дядя Женя

    Иваныч

    Регистрация:
    10.09.06
    Сообщения:
    76
    Благодарности:
    4
    Адрес:
    Юца возле Пятигорска
    Залезь в камеру сгорания и почисти все палочки которые торчат спереди над горелками. К ним ещё снизу подходят провода.
     
  6. Oleh

    Oleh

    Oleh

    Гость

    Всем спасибо за информацию. Залез в камеру сгорания, увидел, что пламя завихряется в центр (возможно слишком сильная тяга) и электрод ионизации не попадает в зону горения. Повернул электрод в сторону центра - и все заработало.

    Блин, работники сервис-центра 2 года не могли разобраться. Идея у них эта была - но они вместо того чтобы разобрать камеру сгорания - пылесосили электрод извне.
     
  7. taran
    Регистрация:
    22.11.06
    Сообщения:
    89
    Благодарности:
    11

    taran

    Живу здесь

    taran

    Живу здесь

    Регистрация:
    22.11.06
    Сообщения:
    89
    Благодарности:
    11
    Адрес:
    Днепропетровск
    Быстро вы успокоились, если снять переднюю крышку камеры сгорания, огонь всегда завихряется. А то, что почистили электрод это правильно.

    Не все так просто, как хотелось бы...
     
  8. Alex2
    Регистрация:
    23.01.07
    Сообщения:
    22
    Благодарности:
    0

    Alex2

    Живу здесь

    Alex2

    Живу здесь

    Регистрация:
    23.01.07
    Сообщения:
    22
    Благодарности:
    0
    Адрес:
    Казань
    так не пускайте на порог таких "специалистов"!
     
  9. zmei99
    Регистрация:
    19.08.13
    Сообщения:
    1
    Благодарности:
    1

    zmei99

    Новичок

    zmei99

    Новичок

    Регистрация:
    19.08.13
    Сообщения:
    1
    Благодарности:
    1
    Адрес:
    Первоуральск
    Здравствуйте, не видит пламя, ошибка 03.
     
  10. mishaxxxmen
    Регистрация:
    27.01.15
    Сообщения:
    3
    Благодарности:
    0

    mishaxxxmen

    Новичок

    mishaxxxmen

    Новичок

    Регистрация:
    27.01.15
    Сообщения:
    3
    Благодарности:
    0
    Я чистил палочки но все ровно не видит пламя а может термо кнопка сгорела или плата
     
  11. he-sjan
    Регистрация:
    04.05.09
    Сообщения:
    1.668
    Благодарности:
    314

    he-sjan

    Живу здесь

    he-sjan

    Живу здесь

    Регистрация:
    04.05.09
    Сообщения:
    1.668
    Благодарности:
    314
    Адрес:
    Грузия, Тбилиси
    Если есть тестер, то прозвоните цепь электрода, до платы, плюс замыкание на корпус. Проверьте потенциал корпуса и "земли". Если всё в порядке - плату в ремонт. :hello:
     

Смотрите также: