1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Колонка Нева 4510 зажигается и гаснет

Тема в разделе "Водонагреватели и бойлеры", создана пользователем Нестроитель Р, 19.08.17.

  1. Нестроитель Р
    Регистрация:
    19.07.14
    Сообщения:
    7
    Благодарности:
    0

    Нестроитель Р

    Участник

    Нестроитель Р

    Участник

    Регистрация:
    19.07.14
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Россия
    Колонка Нева 4510 зажигается и гаснет
    Колонка Нева 4510 зажигается и гаснет через 5-10 секунд, если включить не на максимальный напор. Если включить на максимальный и через секунд 10 уменьшить напор, то работает нормально, и газ соответственно уменьшается. Тяга нормальная, мембрана целая. Прошу помочь советом.
     
  2. Славик64
    Регистрация:
    21.05.13
    Сообщения:
    1.500
    Благодарности:
    332

    Славик64

    Живу здесь

    Славик64

    Живу здесь

    Регистрация:
    21.05.13
    Сообщения:
    1.500
    Благодарности:
    332
    Адрес:
    Владикавказ
    Не уверен.
     
    Последнее редактирование: 19.08.17
  3. BlackPanther
    Регистрация:
    30.08.10
    Сообщения:
    6.793
    Благодарности:
    3.233

    BlackPanther

    Радиогубитель

    BlackPanther

    Радиогубитель

    Регистрация:
    30.08.10
    Сообщения:
    6.793
    Благодарности:
    3.233
    Адрес:
    Санкт-Петербург
    Для начала просто посмотреть как отрабатывает микровыключатель и выяснить причину отключения.
     
  4. Нестроитель Р
    Регистрация:
    19.07.14
    Сообщения:
    7
    Благодарности:
    0

    Нестроитель Р

    Участник

    Нестроитель Р

    Участник

    Регистрация:
    19.07.14
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Россия
    Нормальная
     
  5. Нестроитель Р
    Регистрация:
    19.07.14
    Сообщения:
    7
    Благодарности:
    0

    Нестроитель Р

    Участник

    Нестроитель Р

    Участник

    Регистрация:
    19.07.14
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Россия
    Отрабатывает нормально, при погасании пламени остаётся во включенном положении
     
  6. Славик64
    Регистрация:
    21.05.13
    Сообщения:
    1.500
    Благодарности:
    332

    Славик64

    Живу здесь

    Славик64

    Живу здесь

    Регистрация:
    21.05.13
    Сообщения:
    1.500
    Благодарности:
    332
    Адрес:
    Владикавказ
    @Нестроитель Р, а искра перестает трещать после того как зажигается?
    Надо больше подсказок. Можно даже видео скинуть.)
     
  7. BlackPanther
    Регистрация:
    30.08.10
    Сообщения:
    6.793
    Благодарности:
    3.233

    BlackPanther

    Радиогубитель

    BlackPanther

    Радиогубитель

    Регистрация:
    30.08.10
    Сообщения:
    6.793
    Благодарности:
    3.233
    Адрес:
    Санкт-Петербург
    Если отрубался бы по тяге, то независимо от регулировок.
     
  8. Нестроитель Р
    Регистрация:
    19.07.14
    Сообщения:
    7
    Благодарности:
    0

    Нестроитель Р

    Участник

    Нестроитель Р

    Участник

    Регистрация:
    19.07.14
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Россия
    Да, искра трещит, пока пламя не погаснет. На макс. напоре искра после розжига перестаёт трещать.
     
  9. Славик64
    Регистрация:
    21.05.13
    Сообщения:
    1.500
    Благодарности:
    332

    Славик64

    Живу здесь

    Славик64

    Живу здесь

    Регистрация:
    21.05.13
    Сообщения:
    1.500
    Благодарности:
    332
    Адрес:
    Владикавказ
    Такой картины нет? f (13).jpg Проверьте провода, почистите электроды.
     
  10. Славик64
    Регистрация:
    21.05.13
    Сообщения:
    1.500
    Благодарности:
    332

    Славик64

    Живу здесь

    Славик64

    Живу здесь

    Регистрация:
    21.05.13
    Сообщения:
    1.500
    Благодарности:
    332
    Адрес:
    Владикавказ
    А здесь какой то абсурд.
     
  11. Нестроитель Р
    Регистрация:
    19.07.14
    Сообщения:
    7
    Благодарности:
    0

    Нестроитель Р

    Участник

    Нестроитель Р

    Участник

    Регистрация:
    19.07.14
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Россия
    Провода в порядке. Один из датчиков контроля пламени расположен близко к торчащей пластине 2-3 мм, второй на расстоянии 15-20мм (фото). Так должно быть? По моему всегда так было.
     

    Вложения:

    • 2017821191038.jpg
  12. Славик64
    Регистрация:
    21.05.13
    Сообщения:
    1.500
    Благодарности:
    332

    Славик64

    Живу здесь

    Славик64

    Живу здесь

    Регистрация:
    21.05.13
    Сообщения:
    1.500
    Благодарности:
    332
    Адрес:
    Владикавказ
    А теплообменник не грязный? Такого нет? f (50).jpg
    Горелкза не грязная? Пламя какого цвета? f (57).jpg
     
  13. Славик64
    Регистрация:
    21.05.13
    Сообщения:
    1.500
    Благодарности:
    332

    Славик64

    Живу здесь

    Славик64

    Живу здесь

    Регистрация:
    21.05.13
    Сообщения:
    1.500
    Благодарности:
    332
    Адрес:
    Владикавказ
    Сегодня, примерно с такими же симптомами, разобрал колонку, почистил и как часики заработала.
     
  14. BlackPanther
    Регистрация:
    30.08.10
    Сообщения:
    6.793
    Благодарности:
    3.233

    BlackPanther

    Радиогубитель

    BlackPanther

    Радиогубитель

    Регистрация:
    30.08.10
    Сообщения:
    6.793
    Благодарности:
    3.233
    Адрес:
    Санкт-Петербург
    Да бывает такое, на низкой мощности теряет контроль пламени. Нужно почистить и отрегулировать электрод контроля пламени. Его кончик должен находиться примерно в 4мм над горелкой и быть чистым без налета и нагара.
     
  15. Нестроитель Р
    Регистрация:
    19.07.14
    Сообщения:
    7
    Благодарности:
    0

    Нестроитель Р

    Участник

    Нестроитель Р

    Участник

    Регистрация:
    19.07.14
    Сообщения:
    7
    Благодарности:
    0
    Адрес:
    Россия
    Почистил электроды контроля пламени от налета, налет был небольшой серый. Сейчас все гуд. Всех благодарю за помощь