1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблема с насосом в скважине

Тема в разделе "Скважинные, погружные насосы", создана пользователем Dacksik, 26.11.16.

  1. Dacksik
    Регистрация:
    12.09.15
    Сообщения:
    33
    Благодарности:
    2

    Dacksik

    Участник

    Dacksik

    Участник

    Регистрация:
    12.09.15
    Сообщения:
    33
    Благодарности:
    2
    Проблема с насосом в скважине
    Здравствуйте. Помогите определить напасть. В квартире скважина 12м.водяной столб где то 2 м. Туда опущен вибрационный насос с нижним забором Водолей. Он подключен к (не знаю как обозвать) накопительному бачку с монометром. Проблема в том, что если кран не открывать стрелка стоит на 3, но стоит только включить воду, как она начинает плясать. Сначала поднимается до 4 щелкает выкл. и падает до 1 и вкл. Опять поднимается к 4 и так по кругу. Подкачка ничего не дала. Напор в кране меняется и вода плохо греется.
     
  2. ВодоУслуги
    Регистрация:
    05.03.13
    Сообщения:
    8.167
    Благодарности:
    5.493

    ВодоУслуги

    Делаем "мокрую работу"

    ВодоУслуги

    Делаем "мокрую работу"

    Регистрация:
    05.03.13
    Сообщения:
    8.167
    Благодарности:
    5.493
    Адрес:
    Москва
    Подкачку делали при пустом баке?
    Скважина могла заилиться и упал дебит. Вода поступает рывками, вот и показания манометра скачут.
     
  3. Dacksik
    Регистрация:
    12.09.15
    Сообщения:
    33
    Благодарности:
    2

    Dacksik

    Участник

    Dacksik

    Участник

    Регистрация:
    12.09.15
    Сообщения:
    33
    Благодарности:
    2
    Мне один раз показали как подкачивать. Выключаю из сети насос, открываю кран-вода из него не бежит и начинаю подкачивать. Делаю так раз в полгода и где то раз в год меняем насос т. к он ломается. Другой длинный не поставить скважина сильно изогнута. Если скважина заилилась, как ее чистить? Насос включается и выключается, напор при включении крана сильный, просто он как бы плавает и плохо греется почему то.
     
  4. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    10.110
    Благодарности:
    11.981

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    10.110
    Благодарности:
    11.981
    Адрес:
    Орел
    @Dacksik, ну если насос именно включается/выключается, то срабатывает реле давления. Вспоминаете при каком давлении у Вас включается насос (стандартное значение - 1,4-1,5атм), выключаете насос из сети, открываете любой ближайший кран, ждете пока не закончится вода. Кран не закрываете. Берете автоманометр и проверяете давление воздуха в гидробаке. Оно должно быть равным 1,3-1,4 атм, т. е. примерно на 10% ниже чем давление включения. Выставляете нужное давление (подкачиваете/стравливаете), включаете насос, закрываете кран, можно пользоваться (ес-сно при условии что в системе нет косяков в виде фильтра между реле и ГА, или подводка к ГА не заужена и т. п.).
    Ну и наглядно, проверка и подкачка https://www.forumhouse.ru/posts/2446101/
     
  5. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    10.110
    Благодарности:
    11.981

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    10.110
    Благодарности:
    11.981
    Адрес:
    Орел
    Насос вибрационный? Проверяйте напряжение питания. Повышенное запросто может быть причиной выхода из строя.
     
  6. Pavel198305
    Регистрация:
    03.11.16
    Сообщения:
    30
    Благодарности:
    12

    Pavel198305

    Участник

    Pavel198305

    Участник

    Регистрация:
    03.11.16
    Сообщения:
    30
    Благодарности:
    12
    Адрес:
    Москва
    Это изначальная проблема или она появилась не давно ?
     
  7. Dacksik
    Регистрация:
    12.09.15
    Сообщения:
    33
    Благодарности:
    2

    Dacksik

    Участник

    Dacksik

    Участник

    Регистрация:
    12.09.15
    Сообщения:
    33
    Благодарности:
    2
    Спасибо за ответы. Правда половина для меня темный лес. По прокачку делаю именно так как написали, только воды при открывании нет. Когда накачаем, то все функционирует нормально. Если давление в норме, то даже при выключенном из сети насосе вода течет из крана пока накопительный бак не опустеет. А тут нет воды по ходу в баке. Отключается когда стрелка на 4, потом она падает до 1 вкл и т. д. Я писала уже. Это проблема недавно началась. Раньше если давление падало то насос вкл и выкл. даже при закрытых кранах. С этой проблемой я разбиралась именно закачкой воздуха. Тут по другому. В спокойном состоянии стрелка на 3 стоит и насос сам не включается.
     
  8. Dacksik
    Регистрация:
    12.09.15
    Сообщения:
    33
    Благодарности:
    2

    Dacksik

    Участник

    Dacksik

    Участник

    Регистрация:
    12.09.15
    Сообщения:
    33
    Благодарности:
    2
    Неужели никто не даст дельного совета?
     
  9. Андрей_Дачник
    Регистрация:
    17.10.08
    Сообщения:
    854
    Благодарности:
    1.046

    Андрей_Дачник

    дачный автор

    Андрей_Дачник

    Заблокирован

    дачный автор

    Регистрация:
    17.10.08
    Сообщения:
    854
    Благодарности:
    1.046
    Адрес:
    Санкт-Петербург
    Вибрационный насос постепенно убьет скважину за счет вибрации, которая будет приводить к осыпаниям стенки водяной линзы.
     
  10. Андроз
    Регистрация:
    05.10.11
    Сообщения:
    640
    Благодарности:
    86

    Андроз

    Живу здесь

    Андроз

    Живу здесь

    Регистрация:
    05.10.11
    Сообщения:
    640
    Благодарности:
    86
    Адрес:
    Красноярск
    Мембрана в расширительном баке видимо вышла из строя, вот насос и тактует. Просто заменить мембрану или бак целиком.
     
  11. Dacksik
    Регистрация:
    12.09.15
    Сообщения:
    33
    Благодарности:
    2

    Dacksik

    Участник

    Dacksik

    Участник

    Регистрация:
    12.09.15
    Сообщения:
    33
    Благодарности:
    2
    Мембрана это что такое?
     
  12. ВодоУслуги
    Регистрация:
    05.03.13
    Сообщения:
    8.167
    Благодарности:
    5.493

    ВодоУслуги

    Делаем "мокрую работу"

    ВодоУслуги

    Делаем "мокрую работу"

    Регистрация:
    05.03.13
    Сообщения:
    8.167
    Благодарности:
    5.493
    Адрес:
    Москва
    Резиновая груша внутри бака.

    DSC_0213.JPG DSC_2483.JPG
     
  13. Trovald
    Регистрация:
    02.01.17
    Сообщения:
    25
    Благодарности:
    1

    Trovald

    Участник

    Trovald

    Участник

    Регистрация:
    02.01.17
    Сообщения:
    25
    Благодарности:
    1
    У родителей в деревне более года эксплуатируется насосная станция. Всех тонкостей установки не знаю, так как я в этом не участвовал, но делал вроде человек имеющий опыт в монтаже такого оборудования.
    Насосная станция состоит из гидроаккумулятора Джилекс 24 литра. Реле давления РДМ-5. Насоса погружного центробежного скважинного марки Калибр. После гидроаккумулятора перед выводом на смесители стоит фильтр. Фильтр меняли два месяца назад. Установлены ли обратные клапаны и где, пока неизвестно, но по логике вещей они должны быть установлены, ведь насосная станция раньше исправно работала.
    Описание неисправности: насос работает постоянно. Манометр на гидроаккумуляторе показывает примерно 1.5 атм. Напор из смесителя очень слабый. Если насос отключить от электросети и открыть кран, то совсем немного воды вытечет и манометр на гидроаккумуляторе упадет в ноль.
    Давление воздуха в груше гидроаккумулятора проверял, оно примерно 1.2-1.3 атм. Вода из воздушного вентиля не брызгала, значит груша не порвана.
    Пробовал регулировать реле РДМ-5. Крутил оба винта в разные стороны и никаких изменения при этом на манометре не произошло, а насос не прекращал своей работы.
    Что нужно сделать?
     
  14. Kzh77
    Регистрация:
    10.12.13
    Сообщения:
    1.423
    Благодарности:
    912

    Kzh77

    Модератор

    Kzh77

    Модератор

    Регистрация:
    10.12.13
    Сообщения:
    1.423
    Благодарности:
    912
    Адрес:
    Россия, Москва
    @Trovald, у вас не насосная станция, а погружной насос, бак и автоматика. По этому сообщение перенес. Судя по всему проблема в насосе, нужно доставать и смотреть.
     
  15. Trovald
    Регистрация:
    02.01.17
    Сообщения:
    25
    Благодарности:
    1

    Trovald

    Участник

    Trovald

    Участник

    Регистрация:
    02.01.17
    Сообщения:
    25
    Благодарности:
    1
    @Kzh77, но когда реле включено в сеть и насос работает, воду он подает, хоть и под слабым давлением. То есть насос работает не в полную мощность?
    Возможно ли что обратный клапан не срабатывает и из-за этого давление в системе не создается?
     

Смотрите также: