1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Proterm KLOM 30 врет датчик температуры

Тема в разделе "Неполадки в работе котлов", создана пользователем lexarosi, 23.11.16.

  1. lexarosi
    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3

    lexarosi

    Участник

    lexarosi

    Участник

    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3
    Proterm KLOM 30 врет датчик температуры
    Котел PROTERM KLOM 30 работает 6 лет, при установленной температуре на котле 75 град. по факту выдает 60 град. При максимуме на котле 85 на выходе факт 65, 2ух этажный дом СО однотрубная на 15 радиаторов плюс 2 ТП 16кв.м. Температура на первых двух радиаторах 50 на остальных 40. Неделю постояло -30 на улице дома холодно, котел молотил без остановки. Думаю дело в датчике температуры? или теплообменник чистить нужно? есть ли корректировка датчика температуры через сервисное меню котла?
     
  2. Doobik
    Регистрация:
    09.12.09
    Сообщения:
    10.578
    Благодарности:
    3.412

    Doobik

    Модератор

    Doobik

    Модератор

    Регистрация:
    09.12.09
    Сообщения:
    10.578
    Благодарности:
    3.412
    Адрес:
    Екатеринбург
    Это на дисплее 60 и 65?
     
  3. lexarosi
    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3

    lexarosi

    Участник

    lexarosi

    Участник

    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3
    На дисплее 75 а на подаче трубу (мателопластик) меряю термометром 60 градусов
     
  4. lexarosi
    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3

    lexarosi

    Участник

    lexarosi

    Участник

    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3
    Оказалось что датчик не врет, воткнул термопару от прибора в гильзу с котловым датчиком в правой части котла, показания одинаковые
    IMG_1420.jpg IMG_1423.jpg
     
  5. lexarosi
    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3

    lexarosi

    Участник

    lexarosi

    Участник

    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3
    А на выходе котла (подача) при 75 на дисплее
    IMG_1417.jpg IMG_1425.jpg
     
  6. lexarosi
    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3

    lexarosi

    Участник

    lexarosi

    Участник

    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3
    Дальше попробовал термопару прибора вставить в левую гильзу котла, показывает как раз температуру на выходе
    IMG_1424.jpg IMG_1419.jpg
     
  7. Doobik
    Регистрация:
    09.12.09
    Сообщения:
    10.578
    Благодарности:
    3.412

    Doobik

    Модератор

    Doobik

    Модератор

    Регистрация:
    09.12.09
    Сообщения:
    10.578
    Благодарности:
    3.412
    Адрес:
    Екатеринбург
    Измерять Т на поверхности МП нет смысла. Пластик проводит тепло плохо. Попробуйте под датчик на трубе намотать несколько слоев бумаги, показания еще меньше станут.
    Измерять надо на металле.
     
  8. Сарин
    Регистрация:
    04.07.13
    Сообщения:
    35
    Благодарности:
    7

    Сарин

    Участник

    Сарин

    Участник

    Регистрация:
    04.07.13
    Сообщения:
    35
    Благодарности:
    7
    Адрес:
    Троицк
    На теплопроводном материале и как можно ближе к теплоносителю - воде в данном случае. Потому как даже металл 0,5 см теряет в температуре, так как внешняя среда холоднее, чем вода внутри контура. И диапазон изменения температуры снаружи металлической трубы меньше, чем самого носителя. Я много провозился с этой разницей, когда настраивал оповеститель Алонио у себя в домике. Внутри и на котле - температура одна, а снаружи едва меняется...
     
  9. lexarosi
    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3

    lexarosi

    Участник

    lexarosi

    Участник

    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3
    На металле еще меньше показания, пробовал на МП от газовой колонки смерить горячую воду, на МП 75 град. как и на дисплее колонки
     
  10. lexarosi
    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3

    lexarosi

    Участник

    lexarosi

    Участник

    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3
    Забит теплообменник походу, правая часть
     
  11. Doobik
    Регистрация:
    09.12.09
    Сообщения:
    10.578
    Благодарности:
    3.412

    Doobik

    Модератор

    Doobik

    Модератор

    Регистрация:
    09.12.09
    Сообщения:
    10.578
    Благодарности:
    3.412
    Адрес:
    Екатеринбург
    Тогда вода закипала бы в ТО и Вы писали бы о грохоте в котле, а не о показаниях приборциков.
     
  12. lexarosi
    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3

    lexarosi

    Участник

    lexarosi

    Участник

    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3
    Грохота не замечал, тихо работает, замечал только щелчки при нагреве и охлаждении, грешу на жестянку сзади котла
     
  13. lexarosi
    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3

    lexarosi

    Участник

    lexarosi

    Участник

    Регистрация:
    02.09.16
    Сообщения:
    11
    Благодарности:
    3
    Все разобрался, оказалось подмешивалась холодная обратка с контура, проверил закрыв все контура кроме одного, температура на подаче поднялась до показаний дисплея.
     
  14. Сарин
    Регистрация:
    04.07.13
    Сообщения:
    35
    Благодарности:
    7

    Сарин

    Участник

    Сарин

    Участник

    Регистрация:
    04.07.13
    Сообщения:
    35
    Благодарности:
    7
    Адрес:
    Троицк
    Хотел предложить проверить подобный замес, если не вылечится иначе. Успехов.
     

Смотрите также: