1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 1

Проблема с обвязкой скважины

Тема в разделе "Скважинные, погружные насосы", создана пользователем kiwwwi, 25.08.16.

  1. kiwwwi
    Регистрация:
    30.08.15
    Сообщения:
    11
    Благодарности:
    1

    kiwwwi

    Участник

    kiwwwi

    Участник

    Регистрация:
    30.08.15
    Сообщения:
    11
    Благодарности:
    1
    Проблема с обвязкой скважины
    Добрый день!
    Скважина 74 м., 125 мм.

    Сделал сегодня обвязку скважины с ГА на 50 л., но возникли проблемы:

    1) ГА не наполняется. Если перекрыть подачу воды к потребителю, то реле давление начинает клацать и давление скачет от 1,8 до 4 атм. Скачек каждую сек. происходит. Я так понимаю, что просто вкл./выкл. насос. Стравил немного воздуха с ГА, т. к. не знал какое давление было закачано (манометра не было чтоб проверить). Во время скачков реле давления бак немного наполнился. Но, опять же - работает почему-то не правильно.

    2) Когда выключил всю систему из под оголовка (герметичного) пошел воздух. Это нормально или что-то с обратным клапаном, хотя ранее проблемы с уходом воды не было, клапан держал.

    Подскажите как решить проблемы и на что смотреть?
     
    kiwwwi , 25.08.16
    #1 + Цитировать
  2. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.197

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.197
    Адрес:
    Орел
    Придется приобрести, на глаз не получится настроить.
    Смотрите и запоминаете давление включения.
    Выключаете насос из сети.
    Открываете любой ближайший кран.
    Ждете пока не закончится вода.
    Берете автомобильный манометр и проверяете давление воздуха в ГА. Оно должно быть на 10% ниже чем давление включения насоса.
    Выставляете (стравливаете/подкачиваете) нужную величину давления воздуха.
    Закрываете кран, включаете насос, наслаждаетесь.
    Уровень воды в скважине поднимается, соот-но лишний воздух из неё вытесняется. Нормально (герметично) смонтируйте оголовок и будет Вам щастье. :) Форумчане описывали случаи когда оголовок вообще срывало из-за неправильного монтажа.
     
    Protasevich , 26.08.16
    #2 + Цитировать
  3. kiwwwi
    Регистрация:
    30.08.15
    Сообщения:
    11
    Благодарности:
    1

    kiwwwi

    Участник

    kiwwwi

    Участник

    Регистрация:
    30.08.15
    Сообщения:
    11
    Благодарности:
    1
    спасибо, сегодня буду пробовать

    может ли негерметично установленный оголовок указывать на то, что давление из системы каким-то образом вытесняется обратно в скважину? Хотя обратный клапан...
     
    kiwwwi , 26.08.16
    #3 + Цитировать
  4. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.197

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.197
    Адрес:
    Орел
    @kiwwwi, правильно установленный оголовок герметизирует скважину. При работе насоса уровень воды падает, в скважине создается разряжение и благодаря этому приток воды немного увеличивается. Плюс оголовок защищает скважину от попадания в неё талых/грунтовых вод и мусора. При этом никакого воздуха через оголовок входить/выходить не должно.
    Ну и немного по оголовку и ГА:
    https://www.forumhouse.ru/threads/97019/
    https://www.forumhouse.ru/threads/146565/
    Ну и на всякий случай по монтажу насоса:
    https://www.forumhouse.ru/threads/207018/
     
    Protasevich , 26.08.16
    #4 + Цитировать
  5. kiwwwi
    Регистрация:
    30.08.15
    Сообщения:
    11
    Благодарности:
    1

    kiwwwi

    Участник

    kiwwwi

    Участник

    Регистрация:
    30.08.15
    Сообщения:
    11
    Благодарности:
    1
    Разобрался с проблемой - виновником был шланг от пятерника до ГА. Я купил вместо нужного дюймового - обычный крановой с переходником (т.к. нужного в магазине не было). Получается, что вода не поступала под давлением в ГА и реле рывками включалось/выключалось.

    Ну и соответственно нормально смонтировал оголовок, воздух больше не травит.
     
    kiwwwi , 28.08.16
    #5 + Цитировать

Смотрите также