1. Объявления

    Дорогие форумчане!

    Напоминаем, что самый крутой проект за всю историю FORUMHOUSE - конкурс «ДОМ ЗА ГОД» продолжается! В конкурсе может принять участие семья из любого региона России. Выполнять задания можно в любом порядке до 31.10.2017. Следить за стройкой можно в разделе "Истории".

    Скрыть объявление
1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Автоматика не включается после отключения

Тема в разделе "Оборудование к насосам и станциям", создана пользователем fila61, 19.08.15.

  1. fila61
    Регистрация:
    25.01.15
    Сообщения:
    2
    Благодарности:
    0

    fila61

    Новичок

    fila61

    Новичок

    Регистрация:
    25.01.15
    Сообщения:
    2
    Благодарности:
    0
    Автоматика не включается после отключения
    Добрый день.
    Скважина 35 метров, насос висит на 20 м. зеркало 15 м. (проверял просто опусканием камня на веревке)
    Насос водолей бцпэ 0.5-25у (работает уже 4 года)
    Автоматика aquario presscontrol type 3 (только поменяли)
    Гидрафор не работает.

    Включаю автоматику все работает сколько угодно, давит 1 с открытым краном, 1.5 с закрытым. Давление визуально хорошее, как всегда было.
    Закрываю кран, если прошло секунд 30 то автоматика уходит в ошибку и больше не включается.
    Кто сможет подсказать в чем может быть проблема?
     
    fila61 , 19.08.15
    #1 + Цитировать
  2. fila61
    Регистрация:
    25.01.15
    Сообщения:
    2
    Благодарности:
    0

    fila61

    Новичок

    fila61

    Новичок

    Регистрация:
    25.01.15
    Сообщения:
    2
    Благодарности:
    0
    Сейчас опять все заработало.
    Воздух не бьет. полив можно поставить на весь день и скважина не заканчивалась ни разу.
    Еще сегодня днем я заметил что после включения вода какое то время доходит до автоматики (метров 15) значит клапан сломался? Может быть из за него?
     
    fila61 , 19.08.15
    #2 + Цитировать
  3. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.834
    Благодарности:
    9.796

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.834
    Благодарности:
    9.796
    Адрес:
    Орел
    Скорее всего да.
    Как уже говорили на форуме (и некоторые производители даже начали указывать в паспортах) - насосы с напором 30-35 метров не годятся для организации автоматической системы водоснабжения. Они работают на пределе даже при условии подачи воды из рядом стоящей емкости. Малейшее снижение уровня воды или напряжения питания - и насос уже не сможет набрать нужное давление.
    Похожий случай (и что в итоге сделано) можете посмотреть здесь: https://www.forumhouse.ru/threads/73161/
     
    Protasevich , 20.08.15
    #3 + Цитировать

Смотрите также: