1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

SQE 2-55 и Sirio Entry 230

Тема в разделе "Скважинные, погружные насосы", создана пользователем barsuk5, 08.08.14.

Статус темы:
Закрыта.
  1. barsuk5
    Регистрация:
    05.12.11
    Сообщения:
    6
    Благодарности:
    1

    barsuk5

    Участник

    barsuk5

    Участник

    Регистрация:
    05.12.11
    Сообщения:
    6
    Благодарности:
    1
    Адрес:
    Псков
    SQE 2-55 и Sirio Entry 230
    Имеется скважина 10 метров. Данный насос и данный регулятор не могут подружиться. Регулятор все время выпадает в ошибку "Over Load".
    На регуляторе выставлено I max = 5,2 A (по шильдику на насосе). Pmax = 3, P min = 2,5, количество перезапусков - off. Система заполнена предварительно на 2 бара. Сам насос без регулятора работает и хорошо качает.
    В момент переключения из ждущего режима в рабочий режим - видно, что регулятор начинает включать насос - это видно по процентной шкале на экране. В этот же момент можно посмотреть на силу тока на насос - он равен в этот момент 0,2 А. А через 2-3 секунды после включения - выпадает эта ошибка.

    Подскажите, пожалуйста, как решить эту проблему?
     
  2. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    37.959
    Благодарности:
    27.483

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    37.959
    Благодарности:
    27.483
    Адрес:
    Уфа
    @barsuk5, вообще для насосов SQE имеется собственное устройство управления, а частотный инвертор уже встроен в насос. Осталось только приобрести CU 301 с датчиком давления, подключить датчик к системе водоснабжения и настроить блок управления.
     
  3. Kzh77
    Регистрация:
    10.12.13
    Сообщения:
    1.143
    Благодарности:
    751

    Kzh77

    Модератор

    Kzh77

    Модератор

    Регистрация:
    10.12.13
    Сообщения:
    1.143
    Благодарности:
    751
    Адрес:
    Россия, Москва
    Согласен с Андреем. Сирио убрать (кстати, кто Вас надоумил на такое решение?) установить штатную автоматику.
     
  4. Альтермолог
    Регистрация:
    29.03.11
    Сообщения:
    2.408
    Благодарности:
    767

    Альтермолог

    Живу здесь

    Альтермолог

    Живу здесь

    Регистрация:
    29.03.11
    Сообщения:
    2.408
    Благодарности:
    767
    Адрес:
    Москва
    @barsuk5, как решили проблему?
    У меня после трех лет эксплуатации сгорел насос, после его замены постоянно вылезает такая же ошибка.
     
  5. valery_tds
    Регистрация:
    14.03.11
    Сообщения:
    9
    Благодарности:
    2

    valery_tds

    Участник

    valery_tds

    Участник

    Регистрация:
    14.03.11
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Рига
    Здравствуйте. Тоже вылетала такая же ошибка. Поменял автомат, перетянул все клеммы. Прошло.
     

Смотрите также:

Статус темы:
Закрыта.