1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Перестал греть теплый водный пол

Тема в разделе "Системы "Теплый пол"", создана пользователем Karen A, 06.02.14.

  1. Karen A
    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2

    Karen A

    Новичок

    Karen A

    Новичок

    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Армавир
    Перестал греть теплый водный пол
    Сегодня перестал греть пол. Батареи работают. Труба, которая отходит от котла на теплый пол до термостата
     

    Вложения:

    • image.jpg
    Karen A , 06.02.14
    #1 + Цитировать
  2. Karen A
    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2

    Karen A

    Новичок

    Karen A

    Новичок

    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Армавир
    ...
    Труба, которая отходит от котла на теплый пол до термостата теплая
     
    Karen A , 06.02.14
    #2 + Цитировать
  3. james1980
    Регистрация:
    12.11.10
    Сообщения:
    3.449
    Благодарности:
    2.743

    james1980

    Строю дом

    james1980

    Строю дом

    Регистрация:
    12.11.10
    Сообщения:
    3.449
    Благодарности:
    2.743
    Адрес:
    Калининград
    Может насос не работает?
     
    james1980 , 06.02.14
    #3 + Цитировать
  4. Karen A
    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2

    Karen A

    Новичок

    Karen A

    Новичок

    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Армавир
    Вроде бы небольшой шум и маленькая вибрация есть, как и было раньше. А вот когда открываешь термостат не слышно как вода бежит
     
    Karen A , 06.02.14
    #4 + Цитировать
  5. Обычный
    Регистрация:
    15.05.10
    Сообщения:
    1.216
    Благодарности:
    769

    Обычный

    Живу здесь

    Обычный

    Живу здесь

    Регистрация:
    15.05.10
    Сообщения:
    1.216
    Благодарности:
    769
    Адрес:
    Московская область
    Фильтров у Вас нет. Вполне могло где-то засориться. Если засоряется клапан, он может дребезжать. Крутите краны, крутите клапан, меняйте скорости, закрывайте все петли кроме одной - может в ней будет циркуляция?
    Если никакую причину не выявите и никакие манипуляции не помогут - закрывайте краны и откручивайте насос, откручивайте трехходовой. Работоспособность насоса можно проверить если его АККУРАТНО опустить в ведро с водой. Смотрите не намочите клеммную коробку!
    Включите насос на первой скорости - он качает эффективно даже самый маломощный. Еще раз говорю: смотрите что-бы током не стукнуло! Лучше делать вдвоем: один насос держит, другой включает.
    Грязь в трехходовом сами увидите если она есть. Входной кран и выходной покрутите - убедитесь что работают и при открывании вода идет.
     
    Обычный , 06.02.14
    #5 + Цитировать
  6. Seregarostov
    Регистрация:
    28.03.13
    Сообщения:
    323
    Благодарности:
    100

    Seregarostov

    Живу здесь

    Seregarostov

    Живу здесь

    Регистрация:
    28.03.13
    Сообщения:
    323
    Благодарности:
    100
    Адрес:
    Ростов-на-Дону
    На насосе открутите заглушку под плоский шлиц, и плоской отверткой проверните вал насоса (только краны до и после насоса закройте) если крутится легко тогда насос в порядке, скорее всего в клапане грязь.
     
    Seregarostov , 06.02.14
    #6 + Цитировать
  7. Karen A
    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2

    Karen A

    Новичок

    Karen A

    Новичок

    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Армавир
    Спасибо, попробую
     
    Karen A , 06.02.14
    #7 + Цитировать
  8. Karen A
    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2

    Karen A

    Новичок

    Karen A

    Новичок

    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Армавир
    В датчике может быть проблема ?
     
    Karen A , 06.02.14
    #8 + Цитировать
  9. Karen A
    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2

    Karen A

    Новичок

    Karen A

    Новичок

    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Армавир
    Дело еще в том что вчера он работал, т. е. полностью был исправен, грел хорошо (пол), утром я его выключил, а вечером он уже отказался работать. мог ли клапан или насос так быстро засориться или может в чем то другом причина ?
     
    Karen A , 06.02.14
    #9 + Цитировать
  10. Обычный
    Регистрация:
    15.05.10
    Сообщения:
    1.216
    Благодарности:
    769

    Обычный

    Живу здесь

    Обычный

    Живу здесь

    Регистрация:
    15.05.10
    Сообщения:
    1.216
    Благодарности:
    769
    Адрес:
    Московская область
    Вот на этой странице посмотрите и почитайте сообщения http://www.forumhouse.ru/threads/52913/page-21#post-5141973
    Тоже все работало, а когда выключил, то по-нормальному уже и не включилось.
     
    Обычный , 06.02.14
    #10 + Цитировать
  11. Karen A
    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2

    Karen A

    Новичок

    Karen A

    Новичок

    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Армавир
    Понял, сейчас буду снимать
     
    Karen A , 06.02.14
    #11 + Цитировать
  12. Karen A
    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2

    Karen A

    Новичок

    Karen A

    Новичок

    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Армавир
    снял клапан, почистил. когда на термоэлемент наливаю горячую воду шток подымается, а когда холодную - не реагирует. это нормально ? fGmNTdzzh5g.jpg fGmNTdzzh5g.jpg fGmNTdzzh5g.jpg
     
    Karen A , 06.02.14
    #12 + Цитировать
  13. Seregarostov
    Регистрация:
    28.03.13
    Сообщения:
    323
    Благодарности:
    100

    Seregarostov

    Живу здесь

    Seregarostov

    Живу здесь

    Регистрация:
    28.03.13
    Сообщения:
    323
    Благодарности:
    100
    Адрес:
    Ростов-на-Дону
    Можно считать что термоэлемент условно работает. Соберите и пробуйте запустить. Насос вращается?
     
    Seregarostov , 06.02.14
    #13 + Цитировать
  14. Karen A
    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2

    Karen A

    Новичок

    Karen A

    Новичок

    Регистрация:
    06.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Армавир
    Все сделал, все работает. Оказывается клапан просто заело, я его разработал и теперь полы снова теплые) вам огромное спасибо)
     
    Karen A , 07.02.14
    #14 + Цитировать
  15. Обычный
    Регистрация:
    15.05.10
    Сообщения:
    1.216
    Благодарности:
    769

    Обычный

    Живу здесь

    Обычный

    Живу здесь

    Регистрация:
    15.05.10
    Сообщения:
    1.216
    Благодарности:
    769
    Адрес:
    Московская область
    Простота, недороговизна, ремонтопригодность для любого пользователя с руками из плеч - основные и главные преимущества самого простого узла без лишних наворотов! Очень рад за Вас!
     
    Обычный , 07.02.14
    #15 + Цитировать

Смотрите также