1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Запуск пола, возможно трабл, нужны советы

Тема в разделе "Системы "Теплый пол"", создана пользователем hobo, 24.10.12.

  1. hobo
    Регистрация:
    23.07.10
    Сообщения:
    136
    Благодарности:
    107

    hobo

    Живу здесь

    hobo

    Живу здесь

    Регистрация:
    23.07.10
    Сообщения:
    136
    Благодарности:
    107
    Адрес:
    Москва
    Запуск пола, возможно трабл, нужны советы
    Добрый!
    В августе соорудил теплый пол, 6 контуров, труба 16. Все контуры 60-65 метров. Площадь 60 квадратов. Один контур 50 метров. Опрессовали перед стяжкой на 2,5 атм, подождал, погонял, воздух вышел (надеюсь), давление установилось 2 атм. Прогрел по очереди все контуры, с целью стравить воздух, все было ОК. Сделали стяжку, полусухая, 10 см. Прошло 1,5 месяца, позавчера включил на 25 градусов. Сисетма подключена по временной схеме, к электроколу Протерм 14 (в будущем будет резервным), на прямую.
    Фото0090.jpg

    Вчера приехал, в доме заметно теплее по сравнению с улицей, но - пощупал полы, такое ощущение что работает пара контуров, те что левые на фото, дальние от трубы подачи на смеситель. Остальные части пола холодные. И обратка на них холодная. Причем короткий, 50 контур как раз холодный. Уезжая подзакрутил колпачки на теплых контурах на половину, вечером посмотрю результат.
    В чем может быть трабл?
    Не хватает насоса? В инструкции к котлу единственная его характеристика

    Макс. напор циркуляционного насоса 50 КПА
    Если не хватает, какой насос воткнуть и по какой схеме, как он должен управляться или постоянно молотить?
    Каюсь, не поставил сразу расходомеры, может о них подумать? Какие посоветуете? Да, и как их подсоединять? Смеситель Керми. На подаче, с верху, стоят типа заглушек ввинченных внутрь, откручвая их ничего не происходит. Система под давлением. Расходомер вставляется на место этой заглушки? Под давлением? Или сначала стравить систему, установить расх-ры, накачать заново?
    Вопросов много... накидайте идей.
    Вечером отпишусь про результат.
    Спсб!
     
    hobo , 24.10.12
    #1 + Цитировать
  2. Обычный
    Регистрация:
    15.05.10
    Сообщения:
    1.216
    Благодарности:
    769

    Обычный

    Живу здесь

    Обычный

    Живу здесь

    Регистрация:
    15.05.10
    Сообщения:
    1.216
    Благодарности:
    769
    Адрес:
    Московская область
    Ну как: решили проблему?
     
    Обычный , 26.10.12
    #2 + Цитировать
  3. hobo
    Регистрация:
    23.07.10
    Сообщения:
    136
    Благодарности:
    107

    hobo

    Живу здесь

    hobo

    Живу здесь

    Регистрация:
    23.07.10
    Сообщения:
    136
    Благодарности:
    107
    Адрес:
    Москва
    Пока в процессе, запускаю контуры по 1, на 40 градусах на сутки. Из тех что проверил все работают, осталось 2 проверить. Может воздух был... Посмотрю потом когда запущу все вместе, если тот же трабл... не знаю чего и думать, может насоса не хватает.
     
    hobo , 26.10.12
    #3 + Цитировать
  4. Banderazz
    Регистрация:
    05.10.09
    Сообщения:
    76
    Благодарности:
    29

    Banderazz

    Живу здесь

    Banderazz

    Живу здесь

    Регистрация:
    05.10.09
    Сообщения:
    76
    Благодарности:
    29
    Адрес:
    Железнодорожный
    Приветствую.
    Точно такая же проблема была. Не помню, может даже и описывал. Лечится так:
    На обратке снимаешь петлю с коллектора и в ведро. Сливаешь воду до тёплой воды прямо на работающем полу, открывая только верхний вентиль петли коллектора. Балансировочный вентиль открываешь при этом на всю. Затем трубку надеваешь обратно и добавляешь воды в систему до нужного давления. После этого, даже после лета, все петли запустились сами, без шаманства.


    О!
    А загляни под заглушки внутрь. Там еще, по крайней мере у меня, под шестигранник винт есть - им я и балансировал петли, согласно проекту.
     
    Banderazz , 26.10.12
    #4 + Цитировать
  5. hobo
    Регистрация:
    23.07.10
    Сообщения:
    136
    Благодарности:
    107

    hobo

    Живу здесь

    hobo

    Живу здесь

    Регистрация:
    23.07.10
    Сообщения:
    136
    Благодарности:
    107
    Адрес:
    Москва
    Интересно! А в чем физика?
    Верхний вентель петли это то который с белым колпаком, закрывает-открывает обратку?
    Под заглушкой плохо видно в шкафу, но что то похожее есть. А в какую сторону он открывается, закрывается, по часовой, против.... Может там пережато изначально было? Да, и система под давлением, можно их крутить та?
    Спсб!
     
    hobo , 26.10.12
    #5 + Цитировать
  6. Banderazz
    Регистрация:
    05.10.09
    Сообщения:
    76
    Благодарности:
    29

    Banderazz

    Живу здесь

    Banderazz

    Живу здесь

    Регистрация:
    05.10.09
    Сообщения:
    76
    Благодарности:
    29
    Адрес:
    Железнодорожный
    Физика, как мне мастер объяснил, которому я звонил (мастер-монтажник из конторы, которая проект делали), что энергии тёплой воды не хватит, чтобы протолкнуть этот массив холодной воды. И насос еще не всё.
    У нас разные коллекторы. У меня Термотех. У меня вначале все балансировочные клапаны закручены были. Я откручивал против часовой стрелки на количество оборотов, которое указано в проекте.
    Вместо белых вентилей, как я понял, ставятся при необходимости электроприводы автоматического регулирования температуры автоматикой. Вот этими вентилями я перекрывал все работающие петли. Когда шланг обратки холодной петли был в ведре, открывал этот вентиль, также откручивал шестигранником на всю балансировочный вентиль под заглушкой (ключи шли с коллектором), и сливал воду до теплой воды. После возвращал всё на место, открывал все вентили и выставлял нужное количество оборотов на балансировочных клапанах и закрывал заглушки. Все петли запустились, тема закрылась.
    А что под давлением, так ничего страшного.
     
    Banderazz , 26.10.12
    #6 + Цитировать
  7. ulex
    Регистрация:
    15.05.11
    Сообщения:
    184
    Благодарности:
    67

    ulex

    Живу здесь

    ulex

    Живу здесь

    Регистрация:
    15.05.11
    Сообщения:
    184
    Благодарности:
    67
    Адрес:
    Камышлов
    Значит было у меня следующее:
    не запустились 3 петли - не идет расход и все
    оказалось что расходомеры закручены в 0 на этих петлях :)

    распечатал инструкцию - открутил расходомеры - усе заработало,

    ну еще воздух спускал через возудухоотводчики примерно неделю, но у меня система большая
     
    ulex , 27.10.12
    #7 + Цитировать
  8. hobo
    Регистрация:
    23.07.10
    Сообщения:
    136
    Благодарности:
    107

    hobo

    Живу здесь

    hobo

    Живу здесь

    Регистрация:
    23.07.10
    Сообщения:
    136
    Благодарности:
    107
    Адрес:
    Москва
    Спасибо всем за помощь, я их победил! Приехал в пятницу, снял заглушки, под ними еще одни, и действительно, там оказалась регулировка под шестигранник, похоже когда продавалось все петли кроме двух были поджаты сильно. Приспустилд (по часовой), температура котла резко пошла в низ. Все заработало!
    Осталось только подстроить поточннее, но это позже. Пока началась электрика.
     
    hobo , 29.10.12
    #8 + Цитировать

Смотрите также