1 2 3 4 5 6 7 8 9 10 10/10 9,88оценок: 8

Вопросы по УЗО

Тема в разделе "Электрооборудование, электромонтаж", создана пользователем I.K., 17.12.11.

Статус темы:
Закрыта.
  1. I.K.
    Регистрация:
    02.02.08
    Сообщения:
    1.383
    Благодарности:
    1.377

    I.K.

    Живу здесь

    I.K.

    Живу здесь

    Регистрация:
    02.02.08
    Сообщения:
    1.383
    Благодарности:
    1.377
    Адрес:
    Александров
    Вопросы по УЗО
    Тема специально для вопросов касающихся непосредственно выключателей дифференциального тока.

    Ссылки на предыдущие темы по данному вопросу:
    Просьба прежде чем задать свой вопрос в этой теме, ознакомиться с содержанием вышеперечисленных тем!
     
    I.K. , 17.12.11
    #1 + Цитировать
  2. kamchadal87
    Регистрация:
    26.12.11
    Сообщения:
    3
    Благодарности:
    1

    kamchadal87

    Новичок

    kamchadal87

    Новичок

    Регистрация:
    26.12.11
    Сообщения:
    3
    Благодарности:
    1
    Ребят помогите советом дельным. смысл проблемы вот в чём: коттедж, в подвале ВРУ. В принципе всё стандартно, во ВРУ стоят 2 автомата( нас интересуют именно эти 2) на 40А. Один на 1 этаж, другой на 2й. Этажные щитки в принципе идентичны друг другу: вводной автомат на 32А, вводное УЗО на 40А 300ма (забыл уточнить что сеть 380В), и отходящие автоматы по 10А на свет и дифы по 25А 30ма на розетки. Отличия только в количестве отходящих автоматов и дифов, нл не в этом суть. При включении какой либо нагрузки мощностью примерно более 2х кВт на 1м этаже, подключенной к дифу, отшибает вводное УЗО на 2м этаже. Минуя диф и вводное УЗО 1го этажа. Уточню что питающие кабеля (ВВГнг 5х10) идут от ВРУ рядом, но не думаю что может так навести... в общем что только не пробовал, жду помощи.
     
    kamchadal87 , 26.12.11
    #2 + Цитировать
  3. ДмитрийМ
    Регистрация:
    18.02.11
    Сообщения:
    7.251
    Благодарности:
    3.669

    ДмитрийМ

    Инженер-энергетик

    ДмитрийМ

    Инженер-энергетик

    Регистрация:
    18.02.11
    Сообщения:
    7.251
    Благодарности:
    3.669
    Адрес:
    Брест
    Если всё так, как описали, то странно... Полтергейст?:)]

    Случаем, рабочие нули групп первого и второго этажа нигде не соединяются? Отключить 2АВ40А в ВРУ, отсоединить нули и прозвонить тестером между собой, вплоть до десятков кОм.
     
    ДмитрийМ , 26.12.11
    #3 + Цитировать
  4. kamchadal87
    Регистрация:
    26.12.11
    Сообщения:
    3
    Благодарности:
    1

    kamchadal87

    Новичок

    kamchadal87

    Новичок

    Регистрация:
    26.12.11
    Сообщения:
    3
    Благодарности:
    1
    Рабочие нули отходящих групп нигде не соединяются точно. Нули питающих кабелей не должны звониться, хотя проверю. Но что это даст? Во ВРУ они всё равно на одной шине. Ещё промегерить хочу, не было мегера под рукой (но маловероятно - кабеля в гофре на клипсах, а там где в стене идут нет ни одного самореза и ничего того, что могло бы повредить изоляцию. вариант "полтергейст" конечно заманчивый, но как Вы понимаете ни меня ни тем более заказчика не устраивает)))
     
    kamchadal87 , 26.12.11
    #4 + Цитировать
  5. Auri
    Регистрация:
    08.02.08
    Сообщения:
    1.290
    Благодарности:
    301

    Auri

    Живу здесь

    Auri

    Живу здесь

    Регистрация:
    08.02.08
    Сообщения:
    1.290
    Благодарности:
    301
    Адрес:
    Москва
    Ноль с первого этажа, где то соединяется с нулём второго этажа причём после УЗО.
     
    Auri , 26.12.11
    #5 + Цитировать
  6. kamchadal87
    Регистрация:
    26.12.11
    Сообщения:
    3
    Благодарности:
    1

    kamchadal87

    Новичок

    kamchadal87

    Новичок

    Регистрация:
    26.12.11
    Сообщения:
    3
    Благодарности:
    1
    Исключено. Причём если на 2м этаже отключить вводной автомат (3р 32А), то Узо нагрузку держит. Я так понимаю если бы через ноль прошивало, то отшибало бы и при выключенном автомате.
     
    kamchadal87 , 26.12.11
    #6 + Цитировать
  7. majestik
    Регистрация:
    21.07.09
    Сообщения:
    93
    Благодарности:
    24

    majestik

    Живу здесь

    majestik

    Живу здесь

    Регистрация:
    21.07.09
    Сообщения:
    93
    Благодарности:
    24
    Адрес:
    Волжский
    Добрый вечер, Собирал щиток сам ,начальные знания по электротехнике имею поэтому думал соберу распред щиток без проблем.
    Но вот незадача на входе имею 380 В вводной автомат , далее 3 однофазных дифавтомата с уставкой 30мА после дифавтоматов идут автоматы каждой фазы однофазной сети..., включаю 1 дифавтомат (1 фаза) все работает( запитанное от этой фазы) но при включении второго дифавтомата и выбивает, в какой последовательности это делать не имеет значения, снял снизу дифавтоматов крышечки и включил их напрямую не использую встроенные в них УЗО и все нормально работает... после каждого дифавтомата стоит по 3-5 автоматов... пробывал все комбанации, все подключено верно, значит дело в другом,
    кстати такой момент , сверху дифавтоматов куда подходят фазные провода и ноль подключен трех фазный электрокотел.
     
    majestik , 26.12.11
    #7 + Цитировать
  8. ufzyf
    Регистрация:
    01.06.11
    Сообщения:
    1.287
    Благодарности:
    3.964

    ufzyf

    Живу здесь

    ufzyf

    Живу здесь

    Регистрация:
    01.06.11
    Сообщения:
    1.287
    Благодарности:
    3.964
    Адрес:
    Горячий Ключ
    Ну и отключите котел проверьте, в чем проблема.
    Без нагрузки выбивает?
     
    ufzyf , 27.12.11
    #8 + Цитировать
  9. Starik2
    Регистрация:
    17.11.08
    Сообщения:
    877
    Благодарности:
    281

    Starik2

    Живу здесь

    Starik2

    Живу здесь

    Регистрация:
    17.11.08
    Сообщения:
    877
    Благодарности:
    281
    Адрес:
    Москва центр
    Проверьте подключение Нулевого провода к ДИФу, должна быть такая последовательность выход каждого ДИФа Ноль и Фаза должен только на свою нагрузку, соеденение всех Нулей после ДИФов недопустимо, так как ДИФ считает входящий и выходящий токи и только по своей цепи.
    Проверьте и отпишитесь.
     
    Starik2 , 27.12.11
    #9 + Цитировать
  10. majestik
    Регистрация:
    21.07.09
    Сообщения:
    93
    Благодарности:
    24

    majestik

    Живу здесь

    majestik

    Живу здесь

    Регистрация:
    21.07.09
    Сообщения:
    93
    Благодарности:
    24
    Адрес:
    Волжский
    Нулевой подключен к первому дифу потом перемычка на второй потом на третий , это так входит в диф , а вот как выходит уточню , просто знаю что стоит 3 шины для 3 фаз + 3 шины для нуля и 1 шина для земли а вот с дифов как выходит уточню, выбивает когда на 1 из диффов нагрузка а на другом просто все отключенны, ну да ладно , спасибо посмотрю.
     
    majestik , 27.12.11
    #10 + Цитировать
  11. manko
    Регистрация:
    30.12.11
    Сообщения:
    9
    Благодарности:
    0

    manko

    Участник

    manko

    Участник

    Регистрация:
    30.12.11
    Сообщения:
    9
    Благодарности:
    0
    Помогите разобраться в такой ситуации. Есть трехфазная сеть с системой Т-N-C-S. Есть самодельный переносной водонагреватель емкостю 15л мощьностю 6кВт подключеный на линейное напряжения 380В. Водонагреватель подключаеться через магнитный пускатель(фазы). После магнитного пускателя водонагреватель соединяется с сетью через трехфазную розетку- вилку. Корпус водонагревателя сделан с защитным занулением, так вот только втикаю вилку в розетку (водонагреватель стоит на грунте) не включая магнитный пускатель тут же вибивает УЗО, видими едет ток утечки с ноля на землю. УЗО стоить на входе 30мА 32А.
     
    manko , 30.12.11
    #11 + Цитировать
  12. ufzyf
    Регистрация:
    01.06.11
    Сообщения:
    1.287
    Благодарности:
    3.964

    ufzyf

    Живу здесь

    ufzyf

    Живу здесь

    Регистрация:
    01.06.11
    Сообщения:
    1.287
    Благодарности:
    3.964
    Адрес:
    Горячий Ключ
    Проверить нагревательные элементы, включить на пару минут без узо, иногда помогает,
     
    ufzyf , 30.12.11
    #12 + Цитировать
  13. Десс
    Регистрация:
    08.01.11
    Сообщения:
    1.073
    Благодарности:
    862

    Десс

    Живу здесь

    Десс

    Живу здесь

    Регистрация:
    08.01.11
    Сообщения:
    1.073
    Благодарности:
    862
    Адрес:
    Россия
    Вообще, ноль в качестве заземления применять нельзя. В случае обрыва нулевого провода у Вас водонагреватель окажется под напряжением, опасно это несмотря на УЗО, которое может и не сработать в нужный момент.
    В вашем случае происходит протекание тока по цепочке, нулевой провод - земля на которой стоит водонагреватель.
     
    Десс , 30.12.11
    #13 + Цитировать
  14. manko
    Регистрация:
    30.12.11
    Сообщения:
    9
    Благодарности:
    0

    manko

    Участник

    manko

    Участник

    Регистрация:
    30.12.11
    Сообщения:
    9
    Благодарности:
    0
    УЗО вырубает тогда когда я поключаюводонагреватель только к розетке то есть соединяется ноль в розетке с розетки идет по проводнику на корпус водонагревателя а с корпуса на землю. В то время водонагреватель не включен в сеть, а только вилка вставленная в розетку. Водонагреватель включается в сеть через магнитный пускатель что бы не подгорали контакты в розетке.

    У меня защитний ноль и рабочий объединены в один. А как же тогда на сельськохозяйственых предприятиях когда все корпуса машын, механизмов в том числе и передвижных занулены.
     
    manko , 30.12.11
    #14 + Цитировать
  15. Десс
    Регистрация:
    08.01.11
    Сообщения:
    1.073
    Благодарности:
    862

    Десс

    Живу здесь

    Десс

    Живу здесь

    Регистрация:
    08.01.11
    Сообщения:
    1.073
    Благодарности:
    862
    Адрес:
    Россия
    Как делать - вам решать, просто предупредил об опасности зануления.

    Ноль в домах самый нагруженный провод. Если по каждой из 3 фаз ток идет по 110 А, ноль загружен около 300 А, а сечение провода у нуля бывает даже меньше фазных проводов. Втыкая розетку с занулением корпуса Вы даете току течь через землю, УЗО и срабатывает.
     
    Десс , 30.12.11
    #15 + Цитировать

Смотрите также

Статус темы:
Закрыта.