1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Бензогенератор Elitech бэс950р

Тема в разделе "Генераторы и электростанции", создана пользователем samorez, 11.07.11.

  1. samorez
    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4

    samorez

    Участник

    samorez

    Участник

    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4
    Адрес:
    Москва
    Привет всем форумчанам.Подарили мне друзья бензогенератор Elitech бэс950р.Может кто подскажет как его эксплуатировать,в какой пропорции смешивать бензин и масло(лучшая пропорция),какие нагрузки можно давать,как лучше хранить зимой(эксплуатироваться будет,если заработает,весна-осень).Побродил по форуму:отзывы в основном про Чемпионов 950,но ведь они разные по пиковой мощности,в смысле элитеч и чемпион.Кому не трудно отпишитесь.
     
    samorez , 11.07.11
    #1 + Цитировать
  2. garry11111
    Регистрация:
    04.08.10
    Сообщения:
    38
    Благодарности:
    2

    garry11111

    Участник

    garry11111

    Участник

    Регистрация:
    04.08.10
    Сообщения:
    38
    Благодарности:
    2
    Адрес:
    Москва
    бензогенератор Elitech бэс950р

    Все они клоны 650 Вт Honda, кто-то отличается чуть больше, кто-то чуть меньше. 650 Вт это их номинальная долгоиграющая нагрузка (но опять же, смотрите инструкцию по эксплуатации конкретного изделия, обычно там пишут 2\1, т.е. 2 часа работы чередовать с 1 часом отдыха). Заливать масло как написано в инструкции, обычно 1:50, если не жалко денег (на масло, свечу зажигания) и окружающую среду - можно масла лить чуть-чуть побольше, вероятно чуть больше и ресурс ЦПГ будет.

    А вообще, модераторы, эту тему надо добавить к теме про 950 ваттные 2-х тактные генераторы или создать отдельную, в следствии большого распространения бензогенераторов данного типа на рынке и у потребителей из-за их низкой стоимости и отсутствия большого опыта и\или необходимых знаний у покупателей данных аппаратов. Так сказать faq или по-русски, ликбез - ликвидации безграмотности!:pioner::um:::
     
    garry11111 , 11.07.11
    #2 + Цитировать
  3. medved323
    Регистрация:
    29.01.10
    Сообщения:
    902
    Благодарности:
    1.472

    medved323

    ЧайнеГ

    medved323

    ЧайнеГ

    Регистрация:
    29.01.10
    Сообщения:
    902
    Благодарности:
    1.472
    Адрес:
    Коломна
    http://www.forumhouse.ru/threads/81047/page-7#post-2731966
    У меня такой элитек:super: Агрегат нормальный, болгарку 710вт тянет, бетономешалку 370вт -нифига;) Ну да ладно - бетонка тяжёлая штука.
    В общем - очень тихий, сравнивали с инверторным "фубагом" в чехле -с 5 метров - одинаково. Работает ровно, но надо после пуска дать ему пару минут на холостых потарабанить. Перед пуском пару раз с выключенным зажиганием кикстартером провернуть, затем пускать. Масло мешаю 50грамм (двухтактное) на литр 92 бензуса (1:20) , так примерно будет до наработки в 30 часов, далее 1:40 (или даже 35) буду делать . Свечка подходит А17ДВ, из импоршных NGK BPR6ES или DENSO W20EPR-U (инфа не проверена , так производитель пишет, правда переводчик может и врать:close:)
    При вводе в эксплуатацию необходимо дать троекратно поработать по 15-20 минут , с перерывом в 10 минут, с нагрузкой на лампу накаливания (!) 150 200вт:|: (треть нагрузки номинальной)
    НА МАСЛЕ - НЕ ЭКОНОМИТЬ! Берите хорошие 2х тактные масла:hello:
     

    Вложения:

    • DSC02230.JPG
    medved323 , 11.07.11
    #3 + Цитировать
  4. samorez
    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4

    samorez

    Участник

    samorez

    Участник

    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4
    Адрес:
    Москва
    Спасибо за небольшую, но информацию. При запуске возникли следующие проблемы: после 1.5 минут без нагрузки глохнет и при повторном запуске идет отдача приличная от стартера, при повторной и следующих заводках все повторяется. Нагрузку еще не давал, а так-работает тихо. Сначала хочу понять почему глохнет, мож кто подскажет:faq:.
     
    samorez , 12.07.11
    #4 + Цитировать
  5. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.409
    Благодарности:
    5.013

    olegaa2

    Живу здесь

    olegaa2

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.409
    Благодарности:
    5.013
    Адрес:
    Пенза
    Воздушную заслонку(подсос) открывали?
     
    olegaa2 , 12.07.11
    #5 + Цитировать
  6. samorez
    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4

    samorez

    Участник

    samorez

    Участник

    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4
    Адрес:
    Москва
    OLEGAA2-я делал как написано в инструции: сначала открываю, потом обратно возвращаю. При этом закрываю и полностью и частично - результат один и тот же, через 1-1.5 минуты глохнет.
     
    samorez , 12.07.11
    #6 + Цитировать
  7. medved323
    Регистрация:
    29.01.10
    Сообщения:
    902
    Благодарности:
    1.472

    medved323

    ЧайнеГ

    medved323

    ЧайнеГ

    Регистрация:
    29.01.10
    Сообщения:
    902
    Благодарности:
    1.472
    Адрес:
    Коломна
    Сколько топлива посмотрите, с поллитрой:aga: в баке и уклоном при установке можно получить то что у Вас...
    Выкрутите и посмотрите свечу, её зазор... Снимите с карба шланг топливный, проверьте сколько и как топлива в карб поступает из бака.
     
    medved323 , 12.07.11
    #7 + Цитировать
  8. samorez
    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4

    samorez

    Участник

    samorez

    Участник

    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4
    Адрес:
    Москва
    medved323, я конечно понимаю, что без поллитры не разобраться:aga:, тем более такому чайнику как я:)], но все мы всю жизнь чему нибудь учимся:pioner:. А если кроме шуток, то с тем, что он глохнет понятно-разобрался. А вот почему такая отдача у стартера?
     
    samorez , 12.07.11
    #8 + Цитировать
  9. elepeg
    Регистрация:
    07.04.11
    Сообщения:
    55
    Благодарности:
    29

    elepeg

    Живу здесь

    elepeg

    Живу здесь

    Регистрация:
    07.04.11
    Сообщения:
    55
    Благодарности:
    29
    Адрес:
    Ижевск
    Шпилька стартера крепится к пускачу движка. Генератор "наколенный" - т.е. не слишком заводской сборки. Сорри:close: Могли не закрепить как следует. При работе возникает вибрация. Еще раз сорри что нечаяно обхаял.
     
    elepeg , 13.07.11
    #9 + Цитировать
  10. medved323
    Регистрация:
    29.01.10
    Сообщения:
    902
    Благодарности:
    1.472

    medved323

    ЧайнеГ

    medved323

    ЧайнеГ

    Регистрация:
    29.01.10
    Сообщения:
    902
    Благодарности:
    1.472
    Адрес:
    Коломна
    Я конечно понял Вашу мысль, но где-то очень глубоко;) закралось сомнение что правильно... Вы имели ввиду люфт кика или нарушение установки УОЗ ?:hello:


    У моего тоже есть "отдача" но для двухтактника совершенно нормальная.
     
    medved323 , 14.07.11
    #10 + Цитировать
  11. samorez
    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4

    samorez

    Участник

    samorez

    Участник

    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4
    Адрес:
    Москва
    medved323 Cпасибо за обстоятельные советы.Свечу поставил NGK,нагрузку давал лампами на 100вт(2 шт.)пока все в норме.бензин разбавил 1:20,дымит,но работает тихо-жена и теща ненарадуются.Вобщем впечатления пока радужные.Посмотрим,что будет при повышенной нагрузке-отпишусь.:hello:
     
    samorez , 14.07.11
    #11 + Цитировать
  12. garry11111
    Регистрация:
    04.08.10
    Сообщения:
    38
    Благодарности:
    2

    garry11111

    Участник

    garry11111

    Участник

    Регистрация:
    04.08.10
    Сообщения:
    38
    Благодарности:
    2
    Адрес:
    Москва
    Лампы не мерцают?
     
    garry11111 , 15.07.11
    #12 + Цитировать
  13. samorez
    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4

    samorez

    Участник

    samorez

    Участник

    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4
    Адрес:
    Москва
    garry11111 Небольшое мерцание присутствует,но глаз не бьет.Хотел еще спросить про заземление.Как его сделать по проще,да и нужно ли оно вообще.:faq:
     
    samorez , 15.07.11
    #13 + Цитировать
  14. Muzzy555
    Регистрация:
    04.03.11
    Сообщения:
    405
    Благодарности:
    388

    Muzzy555

    Живу здесь

    Muzzy555

    Живу здесь

    Регистрация:
    04.03.11
    Сообщения:
    405
    Благодарности:
    388
    Адрес:
    Саров
    Элитек , Чемпион , Прораб и прочее - одно и то же (снимите крышку воздушного фильтра , а там United Power) . Мой прёт и дрель на 700Вт и болгарку на 900Вт(если сильно не давить) , и бетономешалку на 400вт ( в общем всё до киловатта , но при пуске больше 500Вт может покапризничать). Масло - обычное моторное (и полусинтетика и минералка отлично работает ) в пропорции 25-30:1.
    Но в целом , агрегат капризный и нестабильный(по сравнению с четырёхтактниками) . Впрочем , силовой инструмент прёт нормально и мой гена себя уже несколько раз окупил , хотя и попил при этом моей кровушки , о доработках оного я уже писал (ищи по нику).
     
    Muzzy555 , 16.07.11
    #14 + Цитировать
  15. samorez
    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4

    samorez

    Участник

    samorez

    Участник

    Регистрация:
    26.06.11
    Сообщения:
    16
    Благодарности:
    4
    Адрес:
    Москва
    Всем привет.Как и обещал,после 2х недель эксплуатации своего Элитеха,даю небольшой отчет.При небольших нагрузках:освещение-3 лампы по 100вт,телевизор и все виды зарядок,напряжение держит-210-230в,при подключении насоса Ручеек напруга по вольтметру падает до 150в,соответственно и напор уменьшается,дисковую пилу мощностью 800вт тянет легко,но с небольшим урчанием.Все вместе работает и чувствуется у гены есть еще запас.В общем за малые деньги(3500р.)хорошая вещь,оправдывает себя полностью.Непрерывную работу в течении 4х часов выдерживает легко.Держу его в фанерном ящике 600х600х600мм с дверкой и окном для выхлопа,нагрева не наблюдается:hello:.
     
    samorez , 02.08.11
    #15 + Цитировать

Смотрите также