1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

На нулевом проводе ток

Тема в разделе "Электробезопасность", создана пользователем xoxlopchik, 03.04.11.

  1. xoxlopchik
    Регистрация:
    03.02.10
    Сообщения:
    23
    Благодарности:
    10

    xoxlopchik

    Участник

    xoxlopchik

    Участник

    Регистрация:
    03.02.10
    Сообщения:
    23
    Благодарности:
    10
    Адрес:
    Хмельницкий
    Здраствуйте уважаемые форумчане.
    У меня такая проблема при выключеном выключателе
    мигает энергозберегающая лампочка.
    Когда я замерял оказалось что на нулевом проводе напряжение то 60вольт то100вольт Что это может быть и главное как с этим боротся.
     
    xoxlopchik , 03.04.11
    #1 + Цитировать
  2. Sergey N
    Регистрация:
    14.07.08
    Сообщения:
    1.014
    Благодарности:
    267

    Sergey N

    Живу здесь

    Sergey N

    Живу здесь

    Регистрация:
    14.07.08
    Сообщения:
    1.014
    Благодарности:
    267
    Адрес:
    Nsk
    Выключатель поди с подсветкой? Вот через лампу подсветки и течет ток. Именно поэтому мигает основная лампочка.
     
    Sergey N , 03.04.11
    #2 + Цитировать
  3. александрин
    Регистрация:
    12.03.11
    Сообщения:
    65
    Благодарности:
    16

    александрин

    Живу здесь

    александрин

    Живу здесь

    Регистрация:
    12.03.11
    Сообщения:
    65
    Благодарности:
    16
    Адрес:
    Электросталь
    Тоже самое было в квартире. Заменил выключатель - прошло. Но в магазине сказали, что появились новые выключатели Legrand с подсветкой которые не мигают.
     
    александрин , 03.04.11
    #3 + Цитировать
  4. zshi
    Регистрация:
    25.12.09
    Сообщения:
    408
    Благодарности:
    35

    zshi

    ИТПшник

    zshi

    ИТПшник

    Регистрация:
    25.12.09
    Сообщения:
    408
    Благодарности:
    35
    Адрес:
    Одинцово
    Поменяйте лампочку на обычную - накаливания, посмотрите на результат.
     
    zshi , 03.04.11
    #4 + Цитировать
  5. xoxlopchik
    Регистрация:
    03.02.10
    Сообщения:
    23
    Благодарности:
    10

    xoxlopchik

    Участник

    xoxlopchik

    Участник

    Регистрация:
    03.02.10
    Сообщения:
    23
    Благодарности:
    10
    Адрес:
    Хмельницкий
    Лампочка мигала даже без выключателя когда провода были просто скручены. Когда выключаю автомат (однополюсный вырубает фазу света) то при замере тестером показует напряжение 60-100вольт.
     
    xoxlopchik , 03.04.11
    #5 + Цитировать
  6. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.006

    olegaa2

    Живу здесь

    olegaa2

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.006
    Адрес:
    Пенза
    Темы про *мигает энергозберегающая лампочка* возникают с периодичностью 1 раз в неделю:(, неужели так трудно почитать форум воспользовавшись поиском...;)


    Между чем и чем Вы замерили эти вольты?:faq:
     
    olegaa2 , 03.04.11
    #6 + Цитировать
  7. xoxlopchik
    Регистрация:
    03.02.10
    Сообщения:
    23
    Благодарности:
    10

    xoxlopchik

    Участник

    xoxlopchik

    Участник

    Регистрация:
    03.02.10
    Сообщения:
    23
    Благодарности:
    10
    Адрес:
    Хмельницкий
    Между чем и чем Вы замерили эти вольты?:faq:[/QUOTE]

    Между фазой и нолем в патроне.
     
    xoxlopchik , 03.04.11
    #7 + Цитировать
  8. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.006

    olegaa2

    Живу здесь

    olegaa2

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.006
    Адрес:
    Пенза
    Если мерить цифровым китайским тестером то он показывает наводку, померяйте с вкрученной лампой накаливания.:hello:
     
    olegaa2 , 03.04.11
    #8 + Цитировать
  9. xoxlopchik
    Регистрация:
    03.02.10
    Сообщения:
    23
    Благодарности:
    10

    xoxlopchik

    Участник

    xoxlopchik

    Участник

    Регистрация:
    03.02.10
    Сообщения:
    23
    Благодарности:
    10
    Адрес:
    Хмельницкий
    Спасибо попробую.
    Еще такой вопрос лампочка даже когда включена то тоже мигает чуть мение заметно . В чем может быть причина?
     
    xoxlopchik , 04.04.11
    #9 + Цитировать
  10. BigHarry
    Регистрация:
    08.03.11
    Сообщения:
    395
    Благодарности:
    149

    BigHarry

    Живу здесь

    BigHarry

    Живу здесь

    Регистрация:
    08.03.11
    Сообщения:
    395
    Благодарности:
    149
    Адрес:
    Санкт-Петербург
    Возможно - кто-то вам криво организовал заземление, раз у вас при отключенной фазе света на нуле имеется напряжение.
     
    BigHarry , 04.04.11
    #10 + Цитировать
  11. ДмитрийМ
    Регистрация:
    18.02.11
    Сообщения:
    7.240
    Благодарности:
    3.662

    ДмитрийМ

    Инженер-энергетик

    ДмитрийМ

    Инженер-энергетик

    Регистрация:
    18.02.11
    Сообщения:
    7.240
    Благодарности:
    3.662
    Адрес:
    Брест
    Возможно, фаза безразрывно приходит в патрон, а нулевой провод имеет утечку.

    Подсветки в клавише точно нету?
     
    ДмитрийМ , 04.04.11
    #11 + Цитировать
  12. xoxlopchik
    Регистрация:
    03.02.10
    Сообщения:
    23
    Благодарности:
    10

    xoxlopchik

    Участник

    xoxlopchik

    Участник

    Регистрация:
    03.02.10
    Сообщения:
    23
    Благодарности:
    10
    Адрес:
    Хмельницкий
    Возможно - кто-то вам криво организовал заземление, раз у вас при отключенной фазе света на нуле имеется напряжение.
    Ответ
    А как это криво можно поподробнее. И как определить действительно ли виновато заземление.
     
    xoxlopchik , 04.04.11
    #12 + Цитировать
  13. BigHarry
    Регистрация:
    08.03.11
    Сообщения:
    395
    Благодарности:
    149

    BigHarry

    Живу здесь

    BigHarry

    Живу здесь

    Регистрация:
    08.03.11
    Сообщения:
    395
    Благодарности:
    149
    Адрес:
    Санкт-Петербург
    Да был похожий случай - отключали автомат, а прибор показывает напругу. Оказалось что какой-то умник перемычку в розетку воткнул, и прибор показывал на нуле остаточное напряжение с фильтров оргтехники.
    Если у вас такой-же случай - то надо все вырубить, а потом включать поочередно все автоматы (кроме линии света) и засечь - после включения какого на обесточенной линии света появится напряжение.
     
    BigHarry , 04.04.11
    #13 + Цитировать
  14. xoxlopchik
    Регистрация:
    03.02.10
    Сообщения:
    23
    Благодарности:
    10

    xoxlopchik

    Участник

    xoxlopchik

    Участник

    Регистрация:
    03.02.10
    Сообщения:
    23
    Благодарности:
    10
    Адрес:
    Хмельницкий
    Всем огромное спасибо за участие.
    Вопрос решился заменой провода.
     
    xoxlopchik , 05.04.11
    #14 + Цитировать